<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ara">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
        <meta name="keywords" content="وكالة الأنباء الليبية (وال), أخبار ليبيا, أخبار ليبية, الأخبار, ليبيا, وكالة, وال" />
        <meta name="description" content="وكالة الأنباء الليبية (وال)" />

      
        <link href="http://www.lana-news.ly/ara.rss" type="application/rss+xml" rel="alternate" title="وكالة الأنباء الليبية (وال)" />        
        <meta http-equiv="Content-Language" content="ara" />
        <meta http-equiv="Cache-Control" content="no-cache" />
        
        <meta http-equiv="author" content="Muhaimen Ezabbad, 00218-92-5520481, mezabbad@gmail.com" />        
        
	<link rel="stylesheet" type="text/css" href="/css/min/reset_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/min/960_12_col_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/ui-lightness/jquery-ui-1.8.21.custom.css" />
	<link rel="stylesheet" type="text/css" href="/css/style.css" />
	<link rel="stylesheet" type="text/css" href="/css/slider/default/default.css" />
	<link rel="stylesheet" type="text/css" href="/css/nivo-slider.css" />

	<script type="text/javascript" src="/js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.8.21.js"></script>
	<script type="text/javascript" src="/js/jquery.nivo.slider.pack.js"></script>
	<script type="text/javascript" src="/js/marquee_script.js"></script>
	<script type="text/javascript" src="/js/general.js"></script>

<script type="text/javascript" src="/ara/jscripts/script/ara.js"></script>
        
        <title>
            وكالة الأنباء الليبية - وال             -             المعتقلون الفلسطينيون بلغ أكثر من 500 فلسطيني الشهر الماضي .        </title>

        
        
        

        
    </head>
    <body>
        <script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-37371431-1', 'lana-news.ly');
		  ga('send', 'pageview');

		</script>
        <div class="container_12">
            <div class="grid_12" id="most_top_links">
                <div class="grid_3 alpha">
                    الثلاثاء ، <pub_day>08</pub_day>-<pub_month>05</pub_month>-<pub_year>2018</pub_year> - <pub_time>18:30:39</pub_time>                    
                </div>
                <div class="grid_6">
                    &nbsp;
                </div>
<!--                <div class="grid_3">(This page Loaded in: )</div>-->
                <div class="grid_3 omega" style="text-align: left;">
                    <div style="padding-left: 20px;">
                        <ul id="languageSelector">
                            <li><a href="/ara/news/view/131629/المعتقلون_الفلسطينيون_بلغ_أكثر_من_500_فلسطيني_الشهر_الماضي">العربية</a><li><a href="/eng/">English</a><li><a href="/fre/">French</a>                        </ul>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="header">
                <div class="grid_8 alpha">&nbsp;</div>
                <div class="grid_4 omega">
                    <div class="grid_1 alpha">&nbsp;</div>
                    <div class="grid_3 omega">
                        <div id="social_icons_area">
                            <ul id="social_icons">
                                <li class="tooltip" id="rss" title="ابقى على اتصال بنا عن طريق RSS"><a href="/ara/news/index.rss"></a></li>
                                <li class="tooltip" id="twitter" title="اتبعنا على تويتر"><a href="http://twitter.com/lana_news" target="_blank"></a></li>
                                <li class="tooltip" id="facebook" title="أعجب بصفحتنا على فيس بوك"><a href="http://www.facebook.com/LibyanNewsAgencylana" target="_blank"></a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="clear"></div>
                    <div class="grid_4">
                        <div id="ajaxsearch">
                            <div id="ajaxsearch_text_container">
                                <a href="#" id="go" class="tooltip" title="البحث"></a>
                                <form action="/ara/news/search/" method="get" name="ajaxsearch" id="ajaxsearch_form">
                                    <input autocomplete="off" style="padding: 0;" type="text" name="ajaxsearch_text" id="ajaxsearch_text" value="البحث..." onclick="javascript: if(this.value=='البحث...'){this.value='';}"
                                           onblur="javascript: if(this.value==''){this.value='البحث...';}"
                                           />
                                </form>
                            </div>
                            <a href="/ara/news/search" id="advancedSearchButton" class="readmore">البحث المتقدم</a>                        </div>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="mainmenu">
                <div id="mainmenu_left_bg"> </div>
                <div id="mainmenu_items">
                    <ul>
                        <li class="first"><a href="/ara">الرئيسة</a></li>
                        <li class="dropdown"><a href="/ara/news/category/4/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A9">الأخبار المحلية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/5/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/6/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/11/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/14/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/13/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li><li><a href="/ara/news/category/18/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B7%D9%82%D8%B3">أخبار الطقس</a></li></ul></li><li class="dropdown"><a href="/ara/news/category/7/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">الأخبار العالمية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/8/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/10/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/20/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/19/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li></ul></li>                        <li><a href="/ara/news/archive">الأرشيف</a></li>
                        <li><a href="/ara/photoalbums">صور</a></li>
                        <li><a href="/ara/pages/view/about">وكالة الأنباء الليبية</a></li>
                        <li><a href="/ara/pages/view/contacts">اتصل بنا</a></li>

                        <li class="left"><a href="/ara/login">تسجيل الدخول</a></li>                    </ul>
                </div>
                <div id="mainmenu_right_bg"> </div>
            </div>
            <div class="clear"></div>

                        <!-- ================================================================================================================================= -->        
            <!-- ================================================================================================================================= -->


                        <div class="grid_12" id="newsbar_area">
                <div id="newsbar_left_bg"></div>
                <div id="newsbar">
                    <ul class="marquee" id="marquee">
                        
                        <li><a href="/ara/news/view/131632/أربعة_جرحى_في_تظاهرات_جديدة_في_نيكارغوا_نيكاراغوا_8_مايو_2018_وال_أعلن_مركز_نيكاراغوا_لحقوق_الانسان_اليوم_الثلاثاء_عن_إصابة_أربعة_اشخاص_بجروح_في_تظاهرات_طلابية_جديدة_في_نيكاراغوا_تطالب_برحيل_الرئيس_دانييل_اورتيغا">أربعة جرحى في تظاهرات جديدة في نيكارغوا          نيكاراغوا 8 مايو 2018 (وال) - أعلن مركز نيكاراغوا لحقوق الانسان...</a> :: <span>الثلاثاء ، <pub_day>08</pub_day>-<pub_month>05</pub_month>-<pub_year>2018</pub_year> - <pub_time>16:59:00</pub_time></span></li><li><a href="/ara/news/view/131631/تحطم_مروحية_عسكرية_روسية_في_سوريا_ومصرع_طياريها">تحطم مروحية عسكرية روسية في سوريا ومصرع طياريها.</a> :: <span>الثلاثاء ، <pub_day>08</pub_day>-<pub_month>05</pub_month>-<pub_year>2018</pub_year> - <pub_time>16:35:00</pub_time></span></li><li><a href="/ara/news/view/131630/الاجتماع_الـ44_للجنة_الشرق_الأوسط_لمنظمة_السياحة_العالمية_يبدأ_اجتماعه_في_شرم_الشيخ">الاجتماع الـ44 للجنة الشرق الأوسط لمنظمة السياحة العالمية يبدأ اجتماعه في شرم الشيخ.</a> :: <span>الثلاثاء ، <pub_day>08</pub_day>-<pub_month>05</pub_month>-<pub_year>2018</pub_year> - <pub_time>16:17:00</pub_time></span></li><li><a href="/ara/news/view/131629/المعتقلون_الفلسطينيون_بلغ_أكثر_من_500_فلسطيني_الشهر_الماضي">المعتقلون الفلسطينيون بلغ أكثر من 500 فلسطيني الشهر الماضي .</a> :: <span>الثلاثاء ، <pub_day>08</pub_day>-<pub_month>05</pub_month>-<pub_year>2018</pub_year> - <pub_time>16:04:00</pub_time></span></li><li><a href="/ara/news/view/131628/الجيش_النيجيرا_ينقذ_ما_يربو_على_ألف_من_ضحايا_بوكو_حرام">الجيش النيجيرا ينقذ ما يربو على ألف من ضحايا بوكو حرام .</a> :: <span>الثلاثاء ، <pub_day>08</pub_day>-<pub_month>05</pub_month>-<pub_year>2018</pub_year> - <pub_time>15:59:00</pub_time></span></li><li><a href="/ara/news/view/131634/الجمعية_العمومية_لشركة_ليبيا_للتأمين_تنعقد_في_24_من_الشهر_الجاري">الجمعية العمومية لشركة ليبيا للتأمين تنعقد في 24 من الشهر الجاري .</a> :: <span>الثلاثاء ، <pub_day>08</pub_day>-<pub_month>05</pub_month>-<pub_year>2018</pub_year> - <pub_time>15:38:00</pub_time></span></li><li><a href="/ara/news/view/131627/الإدارة_العامة_لمكافحة_المخدرات_والمؤثرات_العقلية_تعلن_احصائية_قضايا_المخدرات_خلال_الثلاثة_اشهر_من_العام_الحالي">الإدارة العامة لمكافحة المخدرات والمؤثرات العقلية تعلن احصائية قضايا المخدرات خلال الثلاثة اشهر من العام...</a> :: <span>الثلاثاء ، <pub_day>08</pub_day>-<pub_month>05</pub_month>-<pub_year>2018</pub_year> - <pub_time>14:57:00</pub_time></span></li><li><a href="/ara/news/view/131625/الناطق_باسم_رئيس_المجلس_الرئاسي_لحكومة_الوفاق_الوطني_يؤكد_تواصل_التحقيق_لكشف_ملابسات_الهجوم_الإرهابي_على_مفوضية_الانتخابات">الناطق باسم رئيس المجلس الرئاسي لحكومة الوفاق الوطني يؤكد تواصل التحقيق لكشف ملابسات الهجوم الإرهابي على...</a> :: <span>الثلاثاء ، <pub_day>08</pub_day>-<pub_month>05</pub_month>-<pub_year>2018</pub_year> - <pub_time>14:52:00</pub_time></span></li><li><a href="/ara/news/view/131626/السلطات_الألمانية_مقتل_وإصابة_16_شخصا_في_حادث_تصادم_قطارين_بألمانيا">السلطات الألمانية : مقتل وإصابة ( 16 ) شخصاً في حادث تصادم قطارين بألمانيا .</a> :: <span>الثلاثاء ، <pub_day>08</pub_day>-<pub_month>05</pub_month>-<pub_year>2018</pub_year> - <pub_time>14:50:00</pub_time></span></li><li><a href="/ara/news/view/131624/الدولار_يرتفع_لأعلى_مستوى_في_2018_مع_تزايد_زخم_موجة_الصعود">الدولار يرتفع لأعلى مستوى في 2018 مع تزايد زخم موجة الصعود  .</a> :: <span>الثلاثاء ، <pub_day>08</pub_day>-<pub_month>05</pub_month>-<pub_year>2018</pub_year> - <pub_time>14:43:00</pub_time></span></li>                        
                     </ul>
                    
                    
                </div>
                <div id="newsbar_right_bg"></div>
            </div>
            <div class="clear"></div>
                        

            
            <div class="grid_12 flash">
            </div>
            <div class="clear"></div>                
            
<!-- 
Start the Body Content
================================================================================================================================= 
-->
            <div class="grid_12 body_bg" id="homepody">
                                                                        <div class="grid_8 alpha" id="page_content">
                                            <div class="body_container">
                            <div class="container all-radius">
                                <div class="article fulltext">
                                    <h3>المعتقلون الفلسطينيون بلغ أكثر من 500 فلسطيني الشهر الماضي .<span class="smalldate"><publish_date>الثلاثاء ، <pub_day>08</pub_day>-<pub_month>05</pub_month>-<pub_year>2018</pub_year> - <pub_time>16:04:00</pub_time></publish_date></span></h3>
                                    <div class="clear"></div>
                                                                        <div class="article_text fulltext">
                                        <br /> <br />    الضفة الغربية 8  مايو 2018 (وال) -  أفادت مؤسسات حقوقية فلسطينية <br />اليوم الثلاثاء أن المحتلين الاسرائيليين اعتقلواأكثر من خمسمائة <br />فلسطينيا خلال شهر أبريل الماضي بينهم 124 طفلا وتسع نساء.<br />وقالت المؤسسات الحقوقية الفلسطينية في بيانها "عدد المعتقلين المحكومين <br />بالسجن المؤبد لمرة واحدة أو عدة مرات ارتفع إلى 537 معتقلا بينما يقضي <br />484 معتقلا أحكاما صدرت بحقهم لأكثر من 20 سنة أو أقل من مؤبد".<br />وأضاف البيان "431 معتقلا صدرت بحقهم أحكام تتراوح ما بين 15و20 سنة و275<br />معتقلا يقضون أحكاما بالسجن تتراوح ما بين 10 و15 سنة".<br /><br />    وأوضحت مؤسسات نادي الأسير الفلسطيني والضمير لرعاية الأسير وحقوق <br />الإنسان وهيئة شؤون الأسرى ومركز الميزان لحقوق الإنسان في بيان مشترك <br />"عدد المعتقلين الفلسطينيين في سجون الاحتلال الاسرائيلي بلغ أكثر من <br />6000 أسير منهم 63 سيدة من بينهن ثماني فتيات قاصرات ونحو 350 طفلا ووصل <br />عدد المعتقلين الإداريين إلى نحو 450 معتقلا".                                    </div>
                                    <div class="clear"></div>
                                    <div class="socialbuttons">
                                        <a href="/ara/news/view/131629">رابط ثابت</a>					<a href="#"   class="facebook"
						  onclick="
							window.open(
								'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),
								'facebook-share-dialog',
								'width=626,height=436');
							return false;"
					>Share on Facebook</a>
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lana-news.ly/ara/news/view/131629" data-via="lana_news" data-count="none">Tweet</a>
                                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                
                                <div class="grid_4 omega">
                        <div class="body_container">
                            
                                                        
                                                        
                                                        
                                                                <div class="dark_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في وال</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/130492/نشرة_الصيد_البحري_المتوقعة_على_ساحل_ليبيا" class="boxTooltip" title="                طرابلس 13 أبريل 2018 ( وال ) - نشرة الصيد البحرى المتوقعة على ساحل ليبيا اليوم الجمعة ، وفقاً للنشرة الصادرة عن إدارة التنبؤات بالمركز الوطني للأرصاد الجوية .         * الساحل..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/130492/نشرة_الصيد_البحري_المتوقعة_على_ساحل_ليبيا" class="articletitle boxTooltip" title="                طرابلس 13 أبريل 2018 ( وال ) - نشرة الصيد البحرى المتوقعة على ساحل ليبيا اليوم الجمعة ، وفقاً للنشرة الصادرة عن إدارة التنبؤات بالمركز الوطني للأرصاد الجوية .         * الساحل..." rel="nofollow">نشرة الصيد البحري المتوقعة على ساحل ليبيا .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article even">
                                                    <a href="/ara/news/view/130491/انعقاد_المؤتمر_العربي_الثالث_للغذاء_والدواء" class="boxTooltip" title="            شرم الشيخ 13 أبريل 2018 (وال)- تنطلق الأحد المقبل أعمال المؤتمر العربي الثالث للغذاء والدواء والأجهزة الطبية تحت شعار &quot;المستقبل يبدأ الآن&quot;  والذي تنظمه وزارة الصحة والسكان المصرية، ..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/130491/انعقاد_المؤتمر_العربي_الثالث_للغذاء_والدواء" class="articletitle boxTooltip" title="            شرم الشيخ 13 أبريل 2018 (وال)- تنطلق الأحد المقبل أعمال المؤتمر العربي الثالث للغذاء والدواء والأجهزة الطبية تحت شعار &quot;المستقبل يبدأ الآن&quot;  والذي تنظمه وزارة الصحة والسكان المصرية، ..." rel="nofollow">انعقاد المؤتمر العربي الثالث للغذاء والدواء .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/130799/جامعة_الدول_العربية_تطالب_بتعزيز_دور_المنظمات_المدنية_لتحقيق_التنمية_القاهرة_19_ابريل_2018_وال_طالبت_جامعة_الدول_العربية_بإشراك_منظمات_المجتمع_المدني_والجمعيات_الخيرية_في_كافة_المجالات_التنموية_وتذليل_العقبات_التي_تواجه_إنشاءها_وتأسيسها" class="boxTooltip" title="    وبينت خلال ورشة العمل التي عقدت اليوم بمقر الجامعة تحت عنوان &quot;أهداف التنمية المستدامة: نماذج وآليات من قطاع العطاء الاجتماعي&quot; والتيتعقد لأول مرة أهمية الدور التي تقوم به تلك المنظمات في تنفيذ..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/130799/جامعة_الدول_العربية_تطالب_بتعزيز_دور_المنظمات_المدنية_لتحقيق_التنمية_القاهرة_19_ابريل_2018_وال_طالبت_جامعة_الدول_العربية_بإشراك_منظمات_المجتمع_المدني_والجمعيات_الخيرية_في_كافة_المجالات_التنموية_وتذليل_العقبات_التي_تواجه_إنشاءها_وتأسيسها" class="articletitle boxTooltip" title="    وبينت خلال ورشة العمل التي عقدت اليوم بمقر الجامعة تحت عنوان &quot;أهداف التنمية المستدامة: نماذج وآليات من قطاع العطاء الاجتماعي&quot; والتيتعقد لأول مرة أهمية الدور التي تقوم به تلك المنظمات في تنفيذ..." rel="nofollow">جامعة الدول العربية تطالب بتعزيز دور المنظمات المدنية لتحقيق التنمية     القاهرة 19 ابريل 2018  (وال)- طالبت جامعة الدول العربية بإشراك منظمات المجتمع المدني والجمعيات الخيرية، في كافة المجالات التنموية وتذليل العقبات التي تواجه إنشاءها وتأسيسها</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                    </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                <div class="light_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في الأخبار السياسية</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                        <div class="module_article even">
                                            <ul style="list-style-type: disc; list-style-position: outside; margin: 5px 15px; width: 240px; padding-right: 0;">
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/130491/انعقاد_المؤتمر_العربي_الثالث_للغذاء_والدواء" class="articletitle boxTooltip" title="            شرم الشيخ 13 أبريل 2018 (وال)- تنطلق الأحد المقبل أعمال المؤتمر العربي الثالث للغذاء والدواء والأجهزة الطبية تحت شعار &quot;المستقبل يبدأ الآن&quot;  والذي تنظمه وزارة الصحة والسكان المصرية، ..." rel="nofollow">انعقاد المؤتمر العربي الثالث للغذاء والدواء .</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/130799/جامعة_الدول_العربية_تطالب_بتعزيز_دور_المنظمات_المدنية_لتحقيق_التنمية_القاهرة_19_ابريل_2018_وال_طالبت_جامعة_الدول_العربية_بإشراك_منظمات_المجتمع_المدني_والجمعيات_الخيرية_في_كافة_المجالات_التنموية_وتذليل_العقبات_التي_تواجه_إنشاءها_وتأسيسها" class="articletitle boxTooltip" title="    وبينت خلال ورشة العمل التي عقدت اليوم بمقر الجامعة تحت عنوان &quot;أهداف التنمية المستدامة: نماذج وآليات من قطاع العطاء الاجتماعي&quot; والتيتعقد لأول مرة أهمية الدور التي تقوم به تلك المنظمات في تنفيذ..." rel="nofollow">جامعة الدول العربية تطالب بتعزيز دور المنظمات المدنية لتحقيق التنمية     القاهرة 19 ابريل 2018  (وال)- طالبت جامعة الدول العربية بإشراك منظمات المجتمع المدني والجمعيات الخيرية، في كافة المجالات التنموية وتذليل العقبات التي تواجه إنشاءها وتأسيسها</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/130494/يونيسف_بوكو_حرام_اختطفت_أكثر_من_ألف_طفل_منذ_2013" class="articletitle boxTooltip" title="    نيجيريا13 أبريل 2018 (وال)-أعلنت منظمة الأمم المتحدة للطفولة &quot;يونيسف&quot; أن منظمة &quot;بوكو حرام&quot; الإرهابية اختطفت منذ عام 2013 وحتى اعداد هذا الخبر أكثر من 1000 طفل.وذكر بيان لليونيسف بمناسبة..." rel="nofollow">يونيسف: بوكو حرام اختطفت أكثر من ألف طفل منذ 2013 .</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                            </ul>
                                            </div>
                                        </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                
                                    
                                                        
                            <div class="light_module">
                                <div class="title top-radius">
                                    <h3>انضم للقائمة البريدية</h3>
                                </div>
                                <div class="clear"></div>
                                <div class="module_articles">
                                    <div class="module_article bottom-radius">
                                        <div style="margin: 5px 10px 20px 10px; width:240px;">
                                            
                                        </div>
                                        <div class="clear"> </div>
                                        <form action="/maillists/add" name="add_to_mail_list_form" id="add_to_mail_list_form" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="3da9bf6879dc4c909ce065b819435a1509f23251" id="Token108609935"/></div><!--                                        <form name="add_to_maillist" id="add_to_mail_list_form" action="#">-->
                                         <div style="margin: 0 auto; width:240px; text-align: center;">
                                             <div class="input email"><input name="data[Maillist][email]" maxLength="50" style="width: 220px; text-align: left; direction: ltr; font-size:14px;" type="email" id="MaillistEmail"/></div>                                         </div>
                                         <div class="clear"></div>
                                         <div style="margin: 20px auto; width: 240px; text-align: center;">
                                             <input style="margin: 0 auto; float: none;" type="submit" value="انضم لنا" class="button" />
                                         </div>
                                        
                                     </form>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                                
            </div>

<!-- 
Start the Body Content
================================================================================
-->
            <div class="clear"></div>
            <div class="grid_12" id="body_footer">
                <div id="body_footer_left_bg"></div>
                <div id="body_footer_bg"></div>
                <div id="body_footer_right_bg"></div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="page_footer">
                                <a href="#">قوانين الاستخدام والخصوصية</a><span> :: </span>
                <a href="/ara/pages/view/about">وكالة الأنباء الليبية</a><span> :: </span>
                <a href="#">اتصل بنا</a>
                
                <a href="https://twitter.com/lana_news" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-size="small">@lana_news</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                
                
            </div>
            <div class="clear"></div>
        </div>
        <div id="mzImageViewer">
        </div>
        <div id="mzImageViewerContainer">
            
        </div>
        
    </body>
</html>