<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ara">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
        <meta name="keywords" content="وكالة الأنباء الليبية (وال), أخبار ليبيا, أخبار ليبية, الأخبار, ليبيا, وكالة, وال" />
        <meta name="description" content="وكالة الأنباء الليبية (وال)" />

      
        <link href="http://www.lana-news.ly/ara.rss" type="application/rss+xml" rel="alternate" title="وكالة الأنباء الليبية (وال)" />        
        <meta http-equiv="Content-Language" content="ara" />
        <meta http-equiv="Cache-Control" content="no-cache" />
        
        <meta http-equiv="author" content="Muhaimen Ezabbad, 00218-92-5520481, mezabbad@gmail.com" />        
        
	<link rel="stylesheet" type="text/css" href="/css/min/reset_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/min/960_12_col_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/ui-lightness/jquery-ui-1.8.21.custom.css" />
	<link rel="stylesheet" type="text/css" href="/css/style.css" />
	<link rel="stylesheet" type="text/css" href="/css/slider/default/default.css" />
	<link rel="stylesheet" type="text/css" href="/css/nivo-slider.css" />

	<script type="text/javascript" src="/js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.8.21.js"></script>
	<script type="text/javascript" src="/js/jquery.nivo.slider.pack.js"></script>
	<script type="text/javascript" src="/js/marquee_script.js"></script>
	<script type="text/javascript" src="/js/general.js"></script>

<script type="text/javascript" src="/ara/jscripts/script/ara.js"></script>
        
        <title>
            وكالة الأنباء الليبية - وال             -             الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة.        </title>

        
        
        

        
    </head>
    <body>
        <script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-37371431-1', 'lana-news.ly');
		  ga('send', 'pageview');

		</script>
        <div class="container_12">
            <div class="grid_12" id="most_top_links">
                <div class="grid_3 alpha">
                    الإثنين ، <pub_day>09</pub_day>-<pub_month>04</pub_month>-<pub_year>2018</pub_year> - <pub_time>12:55:10</pub_time>                    
                </div>
                <div class="grid_6">
                    &nbsp;
                </div>
<!--                <div class="grid_3">(This page Loaded in: )</div>-->
                <div class="grid_3 omega" style="text-align: left;">
                    <div style="padding-left: 20px;">
                        <ul id="languageSelector">
                            <li><a href="/ara/news/view/130280/الأحوال_الجوية_المتوقعة_على_ليبيا_خلال_الثلاثة_الأيام_القادمة">العربية</a><li><a href="/eng/">English</a><li><a href="/fre/">French</a>                        </ul>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="header">
                <div class="grid_8 alpha">&nbsp;</div>
                <div class="grid_4 omega">
                    <div class="grid_1 alpha">&nbsp;</div>
                    <div class="grid_3 omega">
                        <div id="social_icons_area">
                            <ul id="social_icons">
                                <li class="tooltip" id="rss" title="ابقى على اتصال بنا عن طريق RSS"><a href="/ara/news/index.rss"></a></li>
                                <li class="tooltip" id="twitter" title="اتبعنا على تويتر"><a href="http://twitter.com/lana_news" target="_blank"></a></li>
                                <li class="tooltip" id="facebook" title="أعجب بصفحتنا على فيس بوك"><a href="http://www.facebook.com/LibyanNewsAgencylana" target="_blank"></a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="clear"></div>
                    <div class="grid_4">
                        <div id="ajaxsearch">
                            <div id="ajaxsearch_text_container">
                                <a href="#" id="go" class="tooltip" title="البحث"></a>
                                <form action="/ara/news/search/" method="get" name="ajaxsearch" id="ajaxsearch_form">
                                    <input autocomplete="off" style="padding: 0;" type="text" name="ajaxsearch_text" id="ajaxsearch_text" value="البحث..." onclick="javascript: if(this.value=='البحث...'){this.value='';}"
                                           onblur="javascript: if(this.value==''){this.value='البحث...';}"
                                           />
                                </form>
                            </div>
                            <a href="/ara/news/search" id="advancedSearchButton" class="readmore">البحث المتقدم</a>                        </div>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="mainmenu">
                <div id="mainmenu_left_bg"> </div>
                <div id="mainmenu_items">
                    <ul>
                        <li class="first"><a href="/ara">الرئيسة</a></li>
                        <li class="dropdown"><a href="/ara/news/category/4/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A9">الأخبار المحلية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/5/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/6/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/11/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/14/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/13/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li><li><a href="/ara/news/category/18/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B7%D9%82%D8%B3">أخبار الطقس</a></li></ul></li><li class="dropdown"><a href="/ara/news/category/7/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">الأخبار العالمية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/8/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/10/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/20/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/19/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li></ul></li>                        <li><a href="/ara/news/archive">الأرشيف</a></li>
                        <li><a href="/ara/photoalbums">صور</a></li>
                        <li><a href="/ara/pages/view/about">وكالة الأنباء الليبية</a></li>
                        <li><a href="/ara/pages/view/contacts">اتصل بنا</a></li>

                        <li class="left"><a href="/ara/login">تسجيل الدخول</a></li>                    </ul>
                </div>
                <div id="mainmenu_right_bg"> </div>
            </div>
            <div class="clear"></div>

                        <!-- ================================================================================================================================= -->        
            <!-- ================================================================================================================================= -->


                        <div class="grid_12" id="newsbar_area">
                <div id="newsbar_left_bg"></div>
                <div id="newsbar">
                    <ul class="marquee" id="marquee">
                        
                        <li><a href="/ara/news/view/130289/المجلس_البلدي_طرابلس_يصدر_قرار_بتحديد_تسعيرة_رغيف_الخبز">المجلس البلدي طرابلس يصدر قرار بتحديد تسعيرة رغيف الخبز .</a> :: <span>الإثنين ، <pub_day>09</pub_day>-<pub_month>04</pub_month>-<pub_year>2018</pub_year> - <pub_time>12:55:00</pub_time></span></li><li><a href="/ara/news/view/130288/المجلس_البلدي_مصراتة_يقدم_مساعدة_لمراكز_ذوي_الاحتياجات_الخاصة_الدافنية_قصر_أحمد_طمينة">المجلس البلدي مصراتة‏ يقدم مساعدة لمراكز ذوي الاحتياجات الخاصة(الدافنية – قصر أحمد – طمينة).</a> :: <span>الإثنين ، <pub_day>09</pub_day>-<pub_month>04</pub_month>-<pub_year>2018</pub_year> - <pub_time>12:49:00</pub_time></span></li><li><a href="/ara/news/view/130286/الخطوط_الجوية_الإفريقية_تستأنف_عملها_في_مدينة_بنغازي">الخطوط الجوية الإفريقية تستأنف عملها في مدينة بنغازي .</a> :: <span>الإثنين ، <pub_day>09</pub_day>-<pub_month>04</pub_month>-<pub_year>2018</pub_year> - <pub_time>12:19:00</pub_time></span></li><li><a href="/ara/news/view/130287/موجز_لأهم_الأخبار_المحلية_ليوم_الاثنين_9_أبريل_2018_حتى_الساعة_12_ظهرا">موجز لأهم الأخبار المحلية ليوم الاثنين 9 أبريل  2018  حتى الساعة( 12 ظهرا ).</a> :: <span>الإثنين ، <pub_day>09</pub_day>-<pub_month>04</pub_month>-<pub_year>2018</pub_year> - <pub_time>12:17:00</pub_time></span></li><li><a href="/ara/news/view/130285/موجز_لاهم_الاخبار_العالمية_ليوم_الاثنين_9_ابريل_2018">موجز لاهم الاخبار العالمية ليوم الاثنين 9 ابريل 2018 .</a> :: <span>الإثنين ، <pub_day>09</pub_day>-<pub_month>04</pub_month>-<pub_year>2018</pub_year> - <pub_time>12:05:00</pub_time></span></li><li><a href="/ara/news/view/130284/زلزال_قوي_يضرب_غربي_اليابان_ويتسبب_في_أضرار_مادية_وإصابة_4_أشخاص">زلزال قوي يضرب غربي اليابان ويتسبب في أضرار مادية وإصابة 4 أشخاص.</a> :: <span>الإثنين ، <pub_day>09</pub_day>-<pub_month>04</pub_month>-<pub_year>2018</pub_year> - <pub_time>11:29:00</pub_time></span></li><li><a href="/ara/news/view/130283/المجلس_البلدي_رقدالين_ينظم_حملة_جز_الأغنام">المجلس البلدي رقدالين ينظم حملة جز الأغنام .</a> :: <span>الإثنين ، <pub_day>09</pub_day>-<pub_month>04</pub_month>-<pub_year>2018</pub_year> - <pub_time>11:24:00</pub_time></span></li><li><a href="/ara/news/view/130282/نشرة_الصيد_البحرى_المتوقعة_على_ساحل_ليبيا">نشرة الصيد البحرى المتوقعة على ساحل ليبيا .</a> :: <span>الإثنين ، <pub_day>09</pub_day>-<pub_month>04</pub_month>-<pub_year>2018</pub_year> - <pub_time>11:12:00</pub_time></span></li><li><a href="/ara/news/view/130281/وفد_من_المؤسسة_الوطنية_للنفط_يزور_مستشفى_الشهيد_امحمد_المقريف_باجدابيا">وفد من المؤسسة الوطنية للنفط يزور مستشفى الشهيد امحمد المقريف باجدابيا.</a> :: <span>الإثنين ، <pub_day>09</pub_day>-<pub_month>04</pub_month>-<pub_year>2018</pub_year> - <pub_time>11:12:00</pub_time></span></li><li><a href="/ara/news/view/130279/روسيا_تتهم_الصهاينة_بشن_هجوم_على_مطار_عسكري_بوسط_سوريا">روسيا تتهم الصهاينة بشن هجوم على مطار عسكري بوسط سوريا.</a> :: <span>الإثنين ، <pub_day>09</pub_day>-<pub_month>04</pub_month>-<pub_year>2018</pub_year> - <pub_time>11:06:00</pub_time></span></li>                        
                     </ul>
                    
                    
                </div>
                <div id="newsbar_right_bg"></div>
            </div>
            <div class="clear"></div>
                        

            
            <div class="grid_12 flash">
            </div>
            <div class="clear"></div>                
            
<!-- 
Start the Body Content
================================================================================================================================= 
-->
            <div class="grid_12 body_bg" id="homepody">
                                                                        <div class="grid_8 alpha" id="page_content">
                                            <div class="body_container">
                            <div class="container all-radius">
                                <div class="article fulltext">
                                    <h3>الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة.<span class="smalldate"><publish_date>الإثنين ، <pub_day>09</pub_day>-<pub_month>04</pub_month>-<pub_year>2018</pub_year> - <pub_time>11:04:00</pub_time></publish_date></span></h3>
                                    <div class="clear"></div>
                                                                        <p class="article_text fulltext">
                                        <br />  <br />        طرابلس 09 أبريل 2018 ( وال ) - الأحوال الجوية المتوقعة على <br />ليبيا خلال الثلاثة الأيام القادمة ، اعتباراً من اليوم الأثنين ، وفقاً <br />للنشرة الصادرة عن إدارة التنبؤات بالمركز الوطني للأرصاد الجوية . <br /><br />   - ملخص عام : انخفاض فى درجات الحرارة على مناطق الشمال الغربى مع <br />ارتفاع ملحوظ على مناطق الشمال الشرقى خاصة على مناطق الخليج وسهل بنغازى<br />مصحوبة برياح جنوبية نشطة مثيرة للاثربة والغبار .<br /><br /> - رأس أجدير حتى سرت - سهل الجفارة - جبل نفوسة :<br />   السماء قليلة السحب تتكاثر من مساء الغد مع احتمالية سقوط امطار خفيفة<br />ومتفرقة على بعض المناطق والرياح شمالية غربية معتدلة الى نشطة السرعة <br />على المناطق الساحلية ودرجات الحرارة القصوى تتراوح مابين (19-26) درجة <br />مئوية وتصل اليوم الى (34) درجة مئوية على ابونجيم تتحول الرياح يوم الغد<br />الى شمالية شرقية فجنوبية شرقية معتدلة الى نشطة السرعة احياناُ مماتسبب <br />فى اثارة الاثربة والغبار على بعض المناطق وتسجل ارتفاع فى الحرارة خاصة <br />على مناطق الدواخل .<br /><br />  - بن جواد - سهل بنغازي حتى أمساعد - جالو - مراده :<br />   السماء صافية الى قليلة السحب والرياح جنوبية شرقية معتدلة الى نشطة <br />السرعة مثيرة للاثربة والغبار على المنطقة الممتدة من راس لانوف حتى <br />بنغازى ودرجات الحرارة القصـوى تتـراوح مابين(31-36) درجة مئوية <br />ومابين(25-30) درجة مئوية على مناطق الجبل الاخضر واقصى الساحل الشرقى <br />تتحول الرياح من يوم الغد الى شمالية غربية مع انخفاض ملحوظ فى درجات <br />الحرارة على اغلب المناطق .<br /><br />  - الجفرة - سبها - غات - غدامس - الحمادة :<br />   السماء صافية الى قليلة السحب تتكاثر اليوم على مناطق الجفرة مع <br />احتمال سقوط امطار خفيفة والرياح متغيرة الاتجاه الى جنوبية غربية خفيفة <br />الى معتدلة السرعة وتكون شمالية شرقية على غدامس-الحمادة ومناطق الجفرة <br />تنشط احياناُ يوم الغد مما تسبب فى اثارة الاثربة والرمال ودرجات الحرارة<br />القصوى تتراوح مابين (35-40) درجة مئوية ولاتتجاوز اليوم (33) درجة مئوية<br />على غدامس وتسجل ارتفاع يوم الغد .<br /><br />   - الكفرة - تازربو - السرير :<br />   السماء صافية الى قليلة السحب والرياح متغيرة الاتجاه الى جنوبية <br />شرقية خفيفة الى معتدلة السرعة ودرجات الحرارة القصوى تتراوح مابين (33 <br />-37) درجة مئوية تتحول الرياح يوم الغد الى جنوبية غربية مع ارتفاع فى <br />درجات الحرارة خلال اليومين القادمين .<br />   ...(وال)...                                    </p>
                                    <div class="clear"></div>
                                    <div class="socialbuttons">
                                        <a href="/ara/news/view/130280">رابط ثابت</a>					<a href="#"   class="facebook"
						  onclick="
							window.open(
								'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),
								'facebook-share-dialog',
								'width=626,height=436');
							return false;"
					>Share on Facebook</a>
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lana-news.ly/ara/news/view/130280" data-via="lana_news" data-count="none">Tweet</a>
                                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                
                                <div class="grid_4 omega">
                        <div class="body_container">
                            
                                                        
                                                        
                                                        
                                                                <div class="dark_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في وال</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/128580/المؤسسة_الليبية_للاستثمار_تنفي_اختفاء_أية_أموال_من_الاصول_الليبية_ببلجيكا_وتؤكد_أنه_وبموجب_قرارات_مجلس_الأمن_لا_يمكن_التصرف_أو_الوصول_لهذه_الأموال" class="boxTooltip" title="طرابلس 10 مارس 2018 ( وال ) - أكدت المؤسسة الليبية للاستثمار أن كافة الأصول الليبية التي طالها التجميد وفق قرارات مجلس الأمن الدولي تتم متابعتها عن كثب بشكل دوري ومستمر من قبل الإدارة التنفيذية من..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/128580.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/128580/المؤسسة_الليبية_للاستثمار_تنفي_اختفاء_أية_أموال_من_الاصول_الليبية_ببلجيكا_وتؤكد_أنه_وبموجب_قرارات_مجلس_الأمن_لا_يمكن_التصرف_أو_الوصول_لهذه_الأموال" class="articletitle boxTooltip" title="طرابلس 10 مارس 2018 ( وال ) - أكدت المؤسسة الليبية للاستثمار أن كافة الأصول الليبية التي طالها التجميد وفق قرارات مجلس الأمن الدولي تتم متابعتها عن كثب بشكل دوري ومستمر من قبل الإدارة التنفيذية من..." rel="nofollow">المؤسسة الليبية للاستثمار تنفي اختفاء أية أموال من الاصول الليبية ببلجيكا وتؤكد أنه وبموجب قرارات مجلس الأمن لا يمكن التصرف أو الوصول لهذه الأموال .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article even">
                                                    <a href="/ara/news/view/128955/محاضرة_تثقيفية_بهون_حول_حماية_المواقع_الأثرية_في_ليبيا" class="boxTooltip" title="  الجفرة 17 مارس 2018 (وال)-  نظمت جمعية ذاكرة المدينة بهون في بلدية الجفرة  محاضرة تثقيفية بعنوان &quot; مواقع التراث الثقافي في ليبيا بين الواقع والتحديات&quot;  قدمها مسئول قطاع السياحة ببلدية الجفرة..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/128955/محاضرة_تثقيفية_بهون_حول_حماية_المواقع_الأثرية_في_ليبيا" class="articletitle boxTooltip" title="  الجفرة 17 مارس 2018 (وال)-  نظمت جمعية ذاكرة المدينة بهون في بلدية الجفرة  محاضرة تثقيفية بعنوان &quot; مواقع التراث الثقافي في ليبيا بين الواقع والتحديات&quot;  قدمها مسئول قطاع السياحة ببلدية الجفرة..." rel="nofollow">محاضرة تثقيفية  بهون حول حماية المواقع الأثرية في ليبيا.</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/128541/الأحوال_الجوية_المتوقعة_على_ليبيا_خلال_الثلاثة_الأيام_القادمة" class="boxTooltip" title="            طرابلس 09 مارس 2018 ( وال ) - الأحوال الجوية المتوقعة على ليبياخلال الثلاثة الأيام القادمة ، اعتباراً من اليوم الجمعة ، وفقاً للنشرة الصادرة عن إدارة التنبؤات بالمركز الوطني للأرصاد..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/128541/الأحوال_الجوية_المتوقعة_على_ليبيا_خلال_الثلاثة_الأيام_القادمة" class="articletitle boxTooltip" title="            طرابلس 09 مارس 2018 ( وال ) - الأحوال الجوية المتوقعة على ليبياخلال الثلاثة الأيام القادمة ، اعتباراً من اليوم الجمعة ، وفقاً للنشرة الصادرة عن إدارة التنبؤات بالمركز الوطني للأرصاد..." rel="nofollow">الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة.</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                    </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                <div class="light_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في أخبار الطقس</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                        <div class="module_article even">
                                            <ul style="list-style-type: disc; list-style-position: outside; margin: 5px 15px; width: 240px; padding-right: 0;">
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/128541/الأحوال_الجوية_المتوقعة_على_ليبيا_خلال_الثلاثة_الأيام_القادمة" class="articletitle boxTooltip" title="            طرابلس 09 مارس 2018 ( وال ) - الأحوال الجوية المتوقعة على ليبياخلال الثلاثة الأيام القادمة ، اعتباراً من اليوم الجمعة ، وفقاً للنشرة الصادرة عن إدارة التنبؤات بالمركز الوطني للأرصاد..." rel="nofollow">الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة.</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/128556/الأحوال_الجوية_المتوقعة_على_ليبيا_خلال_الثلاثة_الأيام_القادمة" class="articletitle boxTooltip" title="            طرابلس 10 مارس 2018 ( وال ) - الأحوال الجوية المتوقعة على ليبياخلال الثلاثة الأيام القادمة ، اعتباراً من اليوم السبت ، وفقاً للنشرة الصادرة عن إدارة التنبؤات بالمركز الوطني للأرصاد..." rel="nofollow">الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة.</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/128859/الأحوال_الجوية_المتوقعة_على_ليبيا_خلال_الثلاثة_الأيام_القادمة" class="articletitle boxTooltip" title="      طرابلس 15 مارس 2018 ( وال ) - الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة ، اعتباراً من اليوم الخميس، وفقاً للنشرة الصادرة عن إدارة التنبؤات بالمركز الوطني للأرصاد الجوية..." rel="nofollow">الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة.</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                            </ul>
                                            </div>
                                        </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                
                                    
                                                        
                            <div class="light_module">
                                <div class="title top-radius">
                                    <h3>انضم للقائمة البريدية</h3>
                                </div>
                                <div class="clear"></div>
                                <div class="module_articles">
                                    <div class="module_article bottom-radius">
                                        <div style="margin: 5px 10px 20px 10px; width:240px;">
                                            
                                        </div>
                                        <div class="clear"> </div>
                                        <form action="/maillists/add" name="add_to_mail_list_form" id="add_to_mail_list_form" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="dfdaf069342dfdb15de5638932b88ab737ad3b4a" id="Token319873417"/></div><!--                                        <form name="add_to_maillist" id="add_to_mail_list_form" action="#">-->
                                         <div style="margin: 0 auto; width:240px; text-align: center;">
                                             <div class="input email"><input name="data[Maillist][email]" maxLength="50" style="width: 220px; text-align: left; direction: ltr; font-size:14px;" type="email" id="MaillistEmail"/></div>                                         </div>
                                         <div class="clear"></div>
                                         <div style="margin: 20px auto; width: 240px; text-align: center;">
                                             <input style="margin: 0 auto; float: none;" type="submit" value="انضم لنا" class="button" />
                                         </div>
                                        
                                     </form>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                                
            </div>

<!-- 
Start the Body Content
================================================================================
-->
            <div class="clear"></div>
            <div class="grid_12" id="body_footer">
                <div id="body_footer_left_bg"></div>
                <div id="body_footer_bg"></div>
                <div id="body_footer_right_bg"></div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="page_footer">
                                <a href="#">قوانين الاستخدام والخصوصية</a><span> :: </span>
                <a href="/ara/pages/view/about">وكالة الأنباء الليبية</a><span> :: </span>
                <a href="#">اتصل بنا</a>
                
                <a href="https://twitter.com/lana_news" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-size="small">@lana_news</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                
                
            </div>
            <div class="clear"></div>
        </div>
        <div id="mzImageViewer">
        </div>
        <div id="mzImageViewerContainer">
            
        </div>
        
    </body>
</html>