<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ara">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
        <meta name="keywords" content="وكالة الأنباء الليبية (وال), أخبار ليبيا, أخبار ليبية, الأخبار, ليبيا, وكالة, وال" />
        <meta name="description" content="وكالة الأنباء الليبية (وال)" />

      
        <link href="http://www.lana-news.ly/ara.rss" type="application/rss+xml" rel="alternate" title="وكالة الأنباء الليبية (وال)" />        
        <meta http-equiv="Content-Language" content="ara" />
        <meta http-equiv="Cache-Control" content="no-cache" />
        
        <meta http-equiv="author" content="Muhaimen Ezabbad, 00218-92-5520481, mezabbad@gmail.com" />        
        
	<link rel="stylesheet" type="text/css" href="/css/min/reset_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/min/960_12_col_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/ui-lightness/jquery-ui-1.8.21.custom.css" />
	<link rel="stylesheet" type="text/css" href="/css/style.css" />
	<link rel="stylesheet" type="text/css" href="/css/slider/default/default.css" />
	<link rel="stylesheet" type="text/css" href="/css/nivo-slider.css" />

	<script type="text/javascript" src="/js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.8.21.js"></script>
	<script type="text/javascript" src="/js/jquery.nivo.slider.pack.js"></script>
	<script type="text/javascript" src="/js/marquee_script.js"></script>
	<script type="text/javascript" src="/js/general.js"></script>

<script type="text/javascript" src="/ara/jscripts/script/ara.js"></script>
        
        <title>
            وكالة الأنباء الليبية - وال             -             غينيا الاستوائية تفتح سفارة في تونس قريبا.        </title>

        
        
        

        
    </head>
    <body>
        <script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-37371431-1', 'lana-news.ly');
		  ga('send', 'pageview');

		</script>
        <div class="container_12">
            <div class="grid_12" id="most_top_links">
                <div class="grid_3 alpha">
                    الخميس ، <pub_day>01</pub_day>-<pub_month>03</pub_month>-<pub_year>2018</pub_year> - <pub_time>17:37:06</pub_time>                    
                </div>
                <div class="grid_6">
                    &nbsp;
                </div>
<!--                <div class="grid_3">(This page Loaded in: )</div>-->
                <div class="grid_3 omega" style="text-align: left;">
                    <div style="padding-left: 20px;">
                        <ul id="languageSelector">
                            <li><a href="/ara/news/view/128158/غينيا_الاستوائية_تفتح_سفارة_في_تونس_قريبا">العربية</a><li><a href="/eng/">English</a><li><a href="/fre/">French</a>                        </ul>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="header">
                <div class="grid_8 alpha">&nbsp;</div>
                <div class="grid_4 omega">
                    <div class="grid_1 alpha">&nbsp;</div>
                    <div class="grid_3 omega">
                        <div id="social_icons_area">
                            <ul id="social_icons">
                                <li class="tooltip" id="rss" title="ابقى على اتصال بنا عن طريق RSS"><a href="/ara/news/index.rss"></a></li>
                                <li class="tooltip" id="twitter" title="اتبعنا على تويتر"><a href="http://twitter.com/lana_news" target="_blank"></a></li>
                                <li class="tooltip" id="facebook" title="أعجب بصفحتنا على فيس بوك"><a href="http://www.facebook.com/LibyanNewsAgencylana" target="_blank"></a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="clear"></div>
                    <div class="grid_4">
                        <div id="ajaxsearch">
                            <div id="ajaxsearch_text_container">
                                <a href="#" id="go" class="tooltip" title="البحث"></a>
                                <form action="/ara/news/search/" method="get" name="ajaxsearch" id="ajaxsearch_form">
                                    <input autocomplete="off" style="padding: 0;" type="text" name="ajaxsearch_text" id="ajaxsearch_text" value="البحث..." onclick="javascript: if(this.value=='البحث...'){this.value='';}"
                                           onblur="javascript: if(this.value==''){this.value='البحث...';}"
                                           />
                                </form>
                            </div>
                            <a href="/ara/news/search" id="advancedSearchButton" class="readmore">البحث المتقدم</a>                        </div>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="mainmenu">
                <div id="mainmenu_left_bg"> </div>
                <div id="mainmenu_items">
                    <ul>
                        <li class="first"><a href="/ara">الرئيسة</a></li>
                        <li class="dropdown"><a href="/ara/news/category/4/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A9">الأخبار المحلية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/5/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/6/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/11/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/14/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/13/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li><li><a href="/ara/news/category/18/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B7%D9%82%D8%B3">أخبار الطقس</a></li></ul></li><li class="dropdown"><a href="/ara/news/category/7/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">الأخبار العالمية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/8/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/10/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/20/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/19/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li></ul></li>                        <li><a href="/ara/news/archive">الأرشيف</a></li>
                        <li><a href="/ara/photoalbums">صور</a></li>
                        <li><a href="/ara/pages/view/about">وكالة الأنباء الليبية</a></li>
                        <li><a href="/ara/pages/view/contacts">اتصل بنا</a></li>

                        <li class="left"><a href="/ara/login">تسجيل الدخول</a></li>                    </ul>
                </div>
                <div id="mainmenu_right_bg"> </div>
            </div>
            <div class="clear"></div>

                        <!-- ================================================================================================================================= -->        
            <!-- ================================================================================================================================= -->


                        <div class="grid_12" id="newsbar_area">
                <div id="newsbar_left_bg"></div>
                <div id="newsbar">
                    <ul class="marquee" id="marquee">
                        
                        <li><a href="/ara/news/view/128192/ضبط_30_لاجئا_شمال_غربي_تركيا_أثناء_محاولتهم_التسلل_إلى_الدول_الأوروبية">ضبط 30 لاجئا شمال غربي تركيا أثناء محاولتهم التسلل إلى الدول الأوروبية .</a> :: <span>الخميس ، <pub_day>01</pub_day>-<pub_month>03</pub_month>-<pub_year>2018</pub_year> - <pub_time>15:22:00</pub_time></span></li><li><a href="/ara/news/view/128191/ضبط_30_لاجئا_شمال_غربي_تركيا_أثناء_محاولتهم_التسلل_إلى_الدول_الأوروبية">ضبط 30 لاجئا شمال غربي تركيا أثناء محاولتهم التسلل إلى الدول الأوروبية .</a> :: <span>الخميس ، <pub_day>01</pub_day>-<pub_month>03</pub_month>-<pub_year>2018</pub_year> - <pub_time>15:22:00</pub_time></span></li><li><a href="/ara/news/view/128190/الشركة_الليبية_للبريد_والاتصالات_وتقنية_المعلومات_القابضة_تهيب_بالموظفين_المنقطعين_الالتحاق_بعملهم">الشركة الليبية للبريد والاتصالات وتقنية المعلومات القابضة تهيب بالموظفين المنقطعين الالتحاق بعملهم .</a> :: <span>الخميس ، <pub_day>01</pub_day>-<pub_month>03</pub_month>-<pub_year>2018</pub_year> - <pub_time>14:59:00</pub_time></span></li><li><a href="/ara/news/view/128189/مدينة_سبها_تشهد_هدوء_منذ_الليلة_الماضية">مدينة سبها تشهد هدوءً منذ الليلة الماضية .</a> :: <span>الخميس ، <pub_day>01</pub_day>-<pub_month>03</pub_month>-<pub_year>2018</pub_year> - <pub_time>14:42:00</pub_time></span></li><li><a href="/ara/news/view/128187/عقيد_علي_العجيلي_التريكي_يتسل_م_مهامه_مديرا_لمديرية_أمن_غريان">عقيد &quot;علي العجيلي التريكي&quot; يتسلّم مهامه مديرا لمديرية أمن غريان.</a> :: <span>الخميس ، <pub_day>01</pub_day>-<pub_month>03</pub_month>-<pub_year>2018</pub_year> - <pub_time>13:32:00</pub_time></span></li><li><a href="/ara/news/view/128186/لقاء_توعوي_بالهيأة_العامة_للمعلومات_حول_الطفل_وتحديات_التنمية">لقاء توعوي بالهيأة العامة للمعلومات حول الطفل وتحديات التنمية .</a> :: <span>الخميس ، <pub_day>01</pub_day>-<pub_month>03</pub_month>-<pub_year>2018</pub_year> - <pub_time>13:25:00</pub_time></span></li><li><a href="/ara/news/view/128185/اللجنة_العليا_لعودة_النازحين_والمهجرين_تهيب_بالنازحين_والمهجرين_التواصل_معها_لتسيير_عودتهم_لسابق_أعمالهم_وتسوية_أوضاعهم_الوظيفية">اللجنة العليا لعودة النازحين والمهجرين تهيب بالنازحين والمهجرين التواصل معها لتسيير عودتهم لسابق أعمالهم...</a> :: <span>الخميس ، <pub_day>01</pub_day>-<pub_month>03</pub_month>-<pub_year>2018</pub_year> - <pub_time>13:13:00</pub_time></span></li><li><a href="/ara/news/view/128183/للموقع">للموقع .</a> :: <span>الخميس ، <pub_day>01</pub_day>-<pub_month>03</pub_month>-<pub_year>2018</pub_year> - <pub_time>12:44:00</pub_time></span></li><li><a href="/ara/news/view/128184/للموقع">للموقع .</a> :: <span>الخميس ، <pub_day>01</pub_day>-<pub_month>03</pub_month>-<pub_year>2018</pub_year> - <pub_time>12:40:00</pub_time></span></li><li><a href="/ara/news/view/128182/الأهلي_بنغازي_يتقابل_مع_السويحلي_والاتحاد_مع_اتحاد_الشرطة_في_اليوم_الأول_لنهائيات_بطولة_كرة_القدم_الخماسية_بالصالات_المغلقة_بغريان">الأهلي بنغازي يتقابل مع السويحلي والاتحاد مع اتحاد الشرطة في اليوم الأول لنهائيات بطولة كرة القدم الخماسية...</a> :: <span>الخميس ، <pub_day>01</pub_day>-<pub_month>03</pub_month>-<pub_year>2018</pub_year> - <pub_time>11:54:00</pub_time></span></li>                        
                     </ul>
                    
                    
                </div>
                <div id="newsbar_right_bg"></div>
            </div>
            <div class="clear"></div>
                        

            
            <div class="grid_12 flash">
            </div>
            <div class="clear"></div>                
            
<!-- 
Start the Body Content
================================================================================================================================= 
-->
            <div class="grid_12 body_bg" id="homepody">
                                                                        <div class="grid_8 alpha" id="page_content">
                                            <div class="body_container">
                            <div class="container all-radius">
                                <div class="article fulltext">
                                    <h3>غينيا الاستوائية تفتح سفارة في تونس قريبا.<span class="smalldate"><publish_date>الخميس ، <pub_day>01</pub_day>-<pub_month>03</pub_month>-<pub_year>2018</pub_year> - <pub_time>08:12:00</pub_time></publish_date></span></h3>
                                    <div class="clear"></div>
                                                                        <p class="article_text fulltext">
                                         <br />    <br />تونس 1 مارس 2018 ( وال)  - أعلن رئيس غينيا الاستوائية " تيودورو <br />أوبيانغ" أمس الثلاثاء أن بلاده ستفتح سفارتها في تونس قريبا.<br />كما أعلن عن إعفاء المواطنين التونسيين من التأشيرة.<br />     جاء ذلك في مؤتمر صحفي مشترك عقده رئيس غينيا الاستوائية مع الرئيس <br />التونسي بتونس حيث تم خلال هذه الزيارة التوقيع على" 8 " اتفاقيات <br />للتعاون الثنائي بين البلدين.<br />وأشاد رئيس غينيا الاستوائية بزيارته إلى تونس بأنها " تاريخية وناجحة"، <br />مضيفا أن مثل هذا"التعاون فيما بين بلدان الجنوب من شأنه أن يثقل وزن <br />قارتنا في العالم".<br />وقال  الرئيس "أوبيانغ" في مؤتمر صحفي مع الرئيس باجي قايد السبسي، إن <br />غينيا الاستوائية سوف تستفيد بشكل كبير من خبرة تونس في المجالات <br />الاقتصادية والاجتماعية.<br />وأعرب" السبسي"  عن امتنانه لقرار غينيا الاستوائية فتح سفارتها في تونس <br />وإعفاء مواطني تونس من التأشيرة، مؤكدا على ضرورة تعزيز العلاقات بين <br />البلدين.<br />يشار إلى أن تاريخ إقامة العلاقات الدبلوماسية بين تونس وغينيا <br />الاستوائية يعود إلى عام 1972، غير أن العلاقات الاقتصادية بين البلدين <br />تظل محدودة.<br />    ...( وال ) ...                                    </p>
                                    <div class="clear"></div>
                                    <div class="socialbuttons">
                                        <a href="/ara/news/view/128158">رابط ثابت</a>					<a href="#"   class="facebook"
						  onclick="
							window.open(
								'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),
								'facebook-share-dialog',
								'width=626,height=436');
							return false;"
					>Share on Facebook</a>
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lana-news.ly/ara/news/view/128158" data-via="lana_news" data-count="none">Tweet</a>
                                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                
                                <div class="grid_4 omega">
                        <div class="body_container">
                            
                                                        
                                                        
                                                        
                                                                <div class="dark_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في وال</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/126778/مستشفى_جراحة_الحروق_والتجميل_يعلن_عن_رغبته_في_التعاقد_مع_إحدى_الشركات_المتخصصة_في_مجال_خدمات_النظافة_العامة" class="boxTooltip" title="
طرابلس 2 فبراير 2018 (وال)- يعلن مستشفى جراحة الحروق والتجميل عن رغبته
في التعاقد مع إحدى الشركات المتخصصة في مجال خدمات النظافة العامة حسب 
المواصفات والمعايير الفنية المعتمدة في هذا المجال .
فعلى..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/126778/مستشفى_جراحة_الحروق_والتجميل_يعلن_عن_رغبته_في_التعاقد_مع_إحدى_الشركات_المتخصصة_في_مجال_خدمات_النظافة_العامة" class="articletitle boxTooltip" title="
طرابلس 2 فبراير 2018 (وال)- يعلن مستشفى جراحة الحروق والتجميل عن رغبته
في التعاقد مع إحدى الشركات المتخصصة في مجال خدمات النظافة العامة حسب 
المواصفات والمعايير الفنية المعتمدة في هذا المجال .
فعلى..." rel="nofollow">مستشفى جراحة الحروق والتجميل يعلن عن رغبته في التعاقد مع إحدى الشركات المتخصصة في مجال خدمات النظافة العامة .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article even">
                                                    <a href="/ara/news/view/126841/كلية_الاقتصاد_والتجارة_بجامعة_المرقب_تنظم_ورشة_عمل_بعنوان_برنامج_الاصلاح_الاقتصادي_والمالي_في_ليبيا_الافاق_والتحديات" class="boxTooltip" title="


طرابلس 1 فبراير 2018 (وال)- نظمت كلية الاقتصاد والتجارة بجامعة المرقب 
بفندق كورنثيا بطرابلس اليوم ورشة عمل بعنوان &quot; برنامج الاصلاح الاقتصادي
والمالي في ليبيا الافاق والتحديات &quot; .
وتهدف الورشة الى..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/126841.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/126841/كلية_الاقتصاد_والتجارة_بجامعة_المرقب_تنظم_ورشة_عمل_بعنوان_برنامج_الاصلاح_الاقتصادي_والمالي_في_ليبيا_الافاق_والتحديات" class="articletitle boxTooltip" title="


طرابلس 1 فبراير 2018 (وال)- نظمت كلية الاقتصاد والتجارة بجامعة المرقب 
بفندق كورنثيا بطرابلس اليوم ورشة عمل بعنوان &quot; برنامج الاصلاح الاقتصادي
والمالي في ليبيا الافاق والتحديات &quot; .
وتهدف الورشة الى..." rel="nofollow">كلية الاقتصاد والتجارة بجامعة المرقب تنظم ورشة عمل بعنوان &quot; برنامج الاصلاح الاقتصادي والمالي في ليبيا الافاق والتحديات &quot; .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/126837/مسبق" class="boxTooltip" title="المفوضية العليا للانتخابات تعلن تمديد فترة تسجيل الناخبين حتى 15 من شهر فبراير الجاري ...." rel="nofollow"><img src="/ara/imageloaders/img/110x110/126837.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/126837/مسبق" class="articletitle boxTooltip" title="المفوضية العليا للانتخابات تعلن تمديد فترة تسجيل الناخبين حتى 15 من شهر فبراير الجاري ...." rel="nofollow">مسبق ,,,,</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                    </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                <div class="light_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في الأخبار السياسية</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                        <div class="module_article even">
                                            <ul style="list-style-type: disc; list-style-position: outside; margin: 5px 15px; width: 240px; padding-right: 0;">
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/126841/كلية_الاقتصاد_والتجارة_بجامعة_المرقب_تنظم_ورشة_عمل_بعنوان_برنامج_الاصلاح_الاقتصادي_والمالي_في_ليبيا_الافاق_والتحديات" class="articletitle boxTooltip" title="


طرابلس 1 فبراير 2018 (وال)- نظمت كلية الاقتصاد والتجارة بجامعة المرقب 
بفندق كورنثيا بطرابلس اليوم ورشة عمل بعنوان &quot; برنامج الاصلاح الاقتصادي
والمالي في ليبيا الافاق والتحديات &quot; .
وتهدف الورشة الى..." rel="nofollow">كلية الاقتصاد والتجارة بجامعة المرقب تنظم ورشة عمل بعنوان &quot; برنامج الاصلاح الاقتصادي والمالي في ليبيا الافاق والتحديات &quot; .</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/126837/مسبق" class="articletitle boxTooltip" title="المفوضية العليا للانتخابات تعلن تمديد فترة تسجيل الناخبين حتى 15 من شهر فبراير الجاري ...." rel="nofollow">مسبق ,,,,</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/126845/شركة_لاكتاليس_الفرنسية_تلوث_حليب_الأطفال_بالسالمونيلا_سيكلفنا_الكثير" class="articletitle boxTooltip" title="باريس 1 فبراير 2018 (ول)-  أعلن إيمانويل بينييه الرئيس التنفيذي لمجموعة لاكتاليس الفرنسية لمنتجات الألبان إن تلوث حليب الأطفال الذي تنتجه الشركة بالسالمونيلا قد يكلف المجموعة مئات الملايين من..." rel="nofollow">شركة لاكتاليس الفرنسية: تلوث حليب الأطفال بالسالمونيلا سيكلفنا الكثير .</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                            </ul>
                                            </div>
                                        </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                
                                    
                                                        
                            <div class="light_module">
                                <div class="title top-radius">
                                    <h3>انضم للقائمة البريدية</h3>
                                </div>
                                <div class="clear"></div>
                                <div class="module_articles">
                                    <div class="module_article bottom-radius">
                                        <div style="margin: 5px 10px 20px 10px; width:240px;">
                                            
                                        </div>
                                        <div class="clear"> </div>
                                        <form action="/maillists/add" name="add_to_mail_list_form" id="add_to_mail_list_form" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="4e35444559d9dd6cde1ee8d7ea981a17fb4df53a" id="Token1239641424"/></div><!--                                        <form name="add_to_maillist" id="add_to_mail_list_form" action="#">-->
                                         <div style="margin: 0 auto; width:240px; text-align: center;">
                                             <div class="input email"><input name="data[Maillist][email]" maxLength="50" style="width: 220px; text-align: left; direction: ltr; font-size:14px;" type="email" id="MaillistEmail"/></div>                                         </div>
                                         <div class="clear"></div>
                                         <div style="margin: 20px auto; width: 240px; text-align: center;">
                                             <input style="margin: 0 auto; float: none;" type="submit" value="انضم لنا" class="button" />
                                         </div>
                                        
                                     </form>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                                
            </div>

<!-- 
Start the Body Content
================================================================================
-->
            <div class="clear"></div>
            <div class="grid_12" id="body_footer">
                <div id="body_footer_left_bg"></div>
                <div id="body_footer_bg"></div>
                <div id="body_footer_right_bg"></div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="page_footer">
                                <a href="#">قوانين الاستخدام والخصوصية</a><span> :: </span>
                <a href="/ara/pages/view/about">وكالة الأنباء الليبية</a><span> :: </span>
                <a href="#">اتصل بنا</a>
                
                <a href="https://twitter.com/lana_news" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-size="small">@lana_news</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                
                
            </div>
            <div class="clear"></div>
        </div>
        <div id="mzImageViewer">
        </div>
        <div id="mzImageViewerContainer">
            
        </div>
        
    </body>
</html>