<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ara">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
        <meta name="keywords" content="وكالة الأنباء الليبية (وال), أخبار ليبيا, أخبار ليبية, الأخبار, ليبيا, وكالة, وال" />
        <meta name="description" content="وكالة الأنباء الليبية (وال)" />

      
        <link href="http://www.lana-news.ly/ara.rss" type="application/rss+xml" rel="alternate" title="وكالة الأنباء الليبية (وال)" />        
        <meta http-equiv="Content-Language" content="ara" />
        <meta http-equiv="Cache-Control" content="no-cache" />
        
        <meta http-equiv="author" content="Muhaimen Ezabbad, 00218-92-5520481, mezabbad@gmail.com" />        
        
	<link rel="stylesheet" type="text/css" href="/css/min/reset_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/min/960_12_col_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/ui-lightness/jquery-ui-1.8.21.custom.css" />
	<link rel="stylesheet" type="text/css" href="/css/style.css" />
	<link rel="stylesheet" type="text/css" href="/css/slider/default/default.css" />
	<link rel="stylesheet" type="text/css" href="/css/nivo-slider.css" />

	<script type="text/javascript" src="/js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.8.21.js"></script>
	<script type="text/javascript" src="/js/jquery.nivo.slider.pack.js"></script>
	<script type="text/javascript" src="/js/marquee_script.js"></script>
	<script type="text/javascript" src="/js/general.js"></script>

<script type="text/javascript" src="/ara/jscripts/script/ara.js"></script>
        
        <title>
            وكالة الأنباء الليبية - وال             -             مدينة جادو تشهد احتفالية بمناسبة الذكرى السابعة لثورة 17 فبراير.        </title>

        
        
        

        
    </head>
    <body>
        <script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-37371431-1', 'lana-news.ly');
		  ga('send', 'pageview');

		</script>
        <div class="container_12">
            <div class="grid_12" id="most_top_links">
                <div class="grid_3 alpha">
                    الإثنين ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2018</pub_year> - <pub_time>16:29:28</pub_time>                    
                </div>
                <div class="grid_6">
                    &nbsp;
                </div>
<!--                <div class="grid_3">(This page Loaded in: )</div>-->
                <div class="grid_3 omega" style="text-align: left;">
                    <div style="padding-left: 20px;">
                        <ul id="languageSelector">
                            <li><a href="/ara/news/view/127596/مدينة_جادو_تشهد_احتفالية_بمناسبة_الذكرى_السابعة_لثورة_17_فبراير">العربية</a><li><a href="/eng/">English</a><li><a href="/fre/">French</a>                        </ul>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="header">
                <div class="grid_8 alpha">&nbsp;</div>
                <div class="grid_4 omega">
                    <div class="grid_1 alpha">&nbsp;</div>
                    <div class="grid_3 omega">
                        <div id="social_icons_area">
                            <ul id="social_icons">
                                <li class="tooltip" id="rss" title="ابقى على اتصال بنا عن طريق RSS"><a href="/ara/news/index.rss"></a></li>
                                <li class="tooltip" id="twitter" title="اتبعنا على تويتر"><a href="http://twitter.com/lana_news" target="_blank"></a></li>
                                <li class="tooltip" id="facebook" title="أعجب بصفحتنا على فيس بوك"><a href="http://www.facebook.com/LibyanNewsAgencylana" target="_blank"></a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="clear"></div>
                    <div class="grid_4">
                        <div id="ajaxsearch">
                            <div id="ajaxsearch_text_container">
                                <a href="#" id="go" class="tooltip" title="البحث"></a>
                                <form action="/ara/news/search/" method="get" name="ajaxsearch" id="ajaxsearch_form">
                                    <input autocomplete="off" style="padding: 0;" type="text" name="ajaxsearch_text" id="ajaxsearch_text" value="البحث..." onclick="javascript: if(this.value=='البحث...'){this.value='';}"
                                           onblur="javascript: if(this.value==''){this.value='البحث...';}"
                                           />
                                </form>
                            </div>
                            <a href="/ara/news/search" id="advancedSearchButton" class="readmore">البحث المتقدم</a>                        </div>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="mainmenu">
                <div id="mainmenu_left_bg"> </div>
                <div id="mainmenu_items">
                    <ul>
                        <li class="first"><a href="/ara">الرئيسة</a></li>
                        <li class="dropdown"><a href="/ara/news/category/4/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A9">الأخبار المحلية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/5/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/6/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/11/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/14/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/13/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li><li><a href="/ara/news/category/18/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B7%D9%82%D8%B3">أخبار الطقس</a></li></ul></li><li class="dropdown"><a href="/ara/news/category/7/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">الأخبار العالمية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/8/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/10/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/20/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/19/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li></ul></li>                        <li><a href="/ara/news/archive">الأرشيف</a></li>
                        <li><a href="/ara/photoalbums">صور</a></li>
                        <li><a href="/ara/pages/view/about">وكالة الأنباء الليبية</a></li>
                        <li><a href="/ara/pages/view/contacts">اتصل بنا</a></li>

                        <li class="left"><a href="/ara/login">تسجيل الدخول</a></li>                    </ul>
                </div>
                <div id="mainmenu_right_bg"> </div>
            </div>
            <div class="clear"></div>

                        <!-- ================================================================================================================================= -->        
            <!-- ================================================================================================================================= -->


                        <div class="grid_12" id="newsbar_area">
                <div id="newsbar_left_bg"></div>
                <div id="newsbar">
                    <ul class="marquee" id="marquee">
                        
                        <li><a href="/ara/news/view/127623/عبدالسلام_عاشور_يتسل_م_مهامه_رسميا_وزيرا_للداخلية_بحكومة_الوفاق_الوطني">عبدالسلام عاشور يتسلّم مهامه رسميا وزيرا للداخلية بحكومة الوفاق الوطني.</a> :: <span>الإثنين ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2018</pub_year> - <pub_time>16:03:00</pub_time></span></li><li><a href="/ara/news/view/127617/رئيس_المجلس_الرئاسي_يجتمع_مع_مسؤولي_جهاز_الإسعاف">رئيس المجلس الرئاسي يجتمع مع مسؤولي جهاز الإسعاف .</a> :: <span>الإثنين ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2018</pub_year> - <pub_time>13:28:00</pub_time></span></li><li><a href="/ara/news/view/127616/الشركة_العامة_للكهرباء_تحدد_ساعات_طرح_الأحمال_اليوم_الاربعاء_ب3_ساعات">الشركة العامة للكهرباء تحدد ساعات طرح الأحمال اليوم الاربعاء ب3 ساعات  .</a> :: <span>الإثنين ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2018</pub_year> - <pub_time>13:20:00</pub_time></span></li><li><a href="/ara/news/view/127615/مصلحة_الأحوال_المدنية_بنغازي_تعلن_عن_دوام_مسائي_للتخفيف_من_ازدحام_المواطنين">مصلحة الأحوال المدنية بنغازي تعلن عن دوام مسائي للتخفيف من ازدحام المواطنين .</a> :: <span>الإثنين ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2018</pub_year> - <pub_time>13:13:00</pub_time></span></li><li><a href="/ara/news/view/127614/فريق_النصر_لكرة_السلة_يتفوق_على_التحدي_بنتيجة_105_45">فريق النصر لكرة السلة يتفوق على التحدي بنتيجة 105/45 .</a> :: <span>الإثنين ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2018</pub_year> - <pub_time>13:05:00</pub_time></span></li><li><a href="/ara/news/view/127612/استقرار_اسعار_الذهب_مع_صعود_معدل_التضخم_التي_كانت_سببا_في_الإقبال_على_شراء_المعدن_الأصفر">استقرار اسعار الذهب مع صعود معدل التضخم التي كانت سببا في الإقبال على شراء المعدن الأصفر.</a> :: <span>الإثنين ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2018</pub_year> - <pub_time>12:48:00</pub_time></span></li><li><a href="/ara/news/view/127613/لجنة_استقرار_بنغازي_تمنح_الإذن_للبلدية_بالتعاقد_لتنفيذ_مشاريع_تنموية_بقيمة_تزيد_عن_98_مليون">لجنة استقرار بنغازي تمنح الإذن للبلدية بالتعاقد لتنفيذ مشاريع تنموية بقيمة تزيد عن 98 مليون.</a> :: <span>الإثنين ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2018</pub_year> - <pub_time>12:47:00</pub_time></span></li><li><a href="/ara/news/view/127611/حملة_نظافة_بمستشفى_الجمهورية_بنغازي">حملة نظافة بمستشفى الجمهورية بنغازي .</a> :: <span>الإثنين ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2018</pub_year> - <pub_time>12:23:00</pub_time></span></li><li><a href="/ara/news/view/127608/شركة_طيران_نيوزيلندا_تحذر_من_تعطل_حركة_الطيران_بسبب_الإعصار_جيتا">شركة طيران نيوزيلندا تحذر من تعطل حركة الطيران بسبب الإعصار جيتا.</a> :: <span>الإثنين ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2018</pub_year> - <pub_time>12:02:00</pub_time></span></li><li><a href="/ara/news/view/127610/زلزال_بقوة_6_درجات_على_مقياس_ريختر_يضرب_وسط_وجنوب_المكسيك">زلزال بقوة 6 درجات على مقياس ريختر يضرب وسط وجنوب المكسيك .</a> :: <span>الإثنين ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2018</pub_year> - <pub_time>12:00:00</pub_time></span></li>                        
                     </ul>
                    
                    
                </div>
                <div id="newsbar_right_bg"></div>
            </div>
            <div class="clear"></div>
                        

            
            <div class="grid_12 flash">
            </div>
            <div class="clear"></div>                
            
<!-- 
Start the Body Content
================================================================================================================================= 
-->
            <div class="grid_12 body_bg" id="homepody">
                                                                        <div class="grid_8 alpha" id="page_content">
                                            <div class="body_container">
                            <div class="container all-radius">
                                <div class="article fulltext">
                                    <h3>مدينة جادو تشهد احتفالية بمناسبة الذكرى السابعة لثورة 17 فبراير.<span class="smalldate"><publish_date>الإثنين ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2018</pub_year> - <pub_time>09:37:00</pub_time></publish_date></span></h3>
                                    <div class="clear"></div>
                                                                        <p class="article_text fulltext">
                                        جادو 19 فبراير 2018 ( وال ) - شهدت مدينة جادو يوم أمس احتفالية <br />
بالذكرى السابعة لثورة 17 فبراير بمشاركة عميد بلدية جادو " سعيد البدراني " وأعضاء المجلس البلدي والأعيان بجادو ، ومدراء القطاعات <br />
بالبلدية وعدد من الضابط ورؤساء الاجهزة الامنية ،وأهالي المدينة واسر <br />
الشهداء من أبناء المدينة.<br />
واشتملت الاحتفالية على العديد من المناشط والفقرات وعروضا للفروسية<br />
الشعبية ، ومشاركة الشعراء الشعبيين وذوي اسر الشهداء والمفقودين والجرحى من أبناء المدينة.<br />
    <br />
 ...( وال )....                                    </p>
                                    <div class="clear"></div>
                                    <div class="socialbuttons">
                                        <a href="/ara/news/view/127596">رابط ثابت</a>					<a href="#"   class="facebook"
						  onclick="
							window.open(
								'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),
								'facebook-share-dialog',
								'width=626,height=436');
							return false;"
					>Share on Facebook</a>
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lana-news.ly/ara/news/view/127596" data-via="lana_news" data-count="none">Tweet</a>
                                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                
                                <div class="grid_4 omega">
                        <div class="body_container">
                            
                                                        
                                                        
                                                        
                                                                <div class="dark_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في وال</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/126305/بدء_المؤتمر_الإعلامي_الأول_للترويج_لبرامج_مؤسسات_العمل_العربي_المشترك" class="boxTooltip" title="    
القاهرة 21 يناير 2018 (وال) - انطلقت بالقاهرة اليوم الأحد، أعمال 
المؤتمر الإعلامي الأول للترويج لإنجازات وأنشطة وبرامج مؤسسات العمل 
العربى المشترك.
     ويتناول المؤتمر العديد من المحاور..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/126305.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/126305/بدء_المؤتمر_الإعلامي_الأول_للترويج_لبرامج_مؤسسات_العمل_العربي_المشترك" class="articletitle boxTooltip" title="    
القاهرة 21 يناير 2018 (وال) - انطلقت بالقاهرة اليوم الأحد، أعمال 
المؤتمر الإعلامي الأول للترويج لإنجازات وأنشطة وبرامج مؤسسات العمل 
العربى المشترك.
     ويتناول المؤتمر العديد من المحاور..." rel="nofollow">بدء المؤتمر الإعلامي الأول للترويج لبرامج مؤسسات العمل العربي المشترك.</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article even">
                                                    <a href="/ara/news/view/126778/مستشفى_جراحة_الحروق_والتجميل_يعلن_عن_رغبته_في_التعاقد_مع_إحدى_الشركات_المتخصصة_في_مجال_خدمات_النظافة_العامة" class="boxTooltip" title="
طرابلس 2 فبراير 2018 (وال)- يعلن مستشفى جراحة الحروق والتجميل عن رغبته
في التعاقد مع إحدى الشركات المتخصصة في مجال خدمات النظافة العامة حسب 
المواصفات والمعايير الفنية المعتمدة في هذا المجال .
فعلى..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/126778/مستشفى_جراحة_الحروق_والتجميل_يعلن_عن_رغبته_في_التعاقد_مع_إحدى_الشركات_المتخصصة_في_مجال_خدمات_النظافة_العامة" class="articletitle boxTooltip" title="
طرابلس 2 فبراير 2018 (وال)- يعلن مستشفى جراحة الحروق والتجميل عن رغبته
في التعاقد مع إحدى الشركات المتخصصة في مجال خدمات النظافة العامة حسب 
المواصفات والمعايير الفنية المعتمدة في هذا المجال .
فعلى..." rel="nofollow">مستشفى جراحة الحروق والتجميل يعلن عن رغبته في التعاقد مع إحدى الشركات المتخصصة في مجال خدمات النظافة العامة .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/126538/وزارة_الخارجية_تؤكد_احالة_الخارجين_عن_القانون_الذين_قبض_عليهم_في_القداحية_المتهمين_في_قضية_تعذيب_المهاجرين_الى_القضاء" class="boxTooltip" title="طرابلس 25 يناير 2018 (وال)- اصدرت وزارة الخارجية بحكومة الوفاق الوطني اليوم بيانا بشان آخر التطورات في قضيةتعذيب المهاجرين غير الشرعيين التي نشر حولها مقاطع مرئية في بعض وسائل التواصل الاجتماعي ...." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/126538/وزارة_الخارجية_تؤكد_احالة_الخارجين_عن_القانون_الذين_قبض_عليهم_في_القداحية_المتهمين_في_قضية_تعذيب_المهاجرين_الى_القضاء" class="articletitle boxTooltip" title="طرابلس 25 يناير 2018 (وال)- اصدرت وزارة الخارجية بحكومة الوفاق الوطني اليوم بيانا بشان آخر التطورات في قضيةتعذيب المهاجرين غير الشرعيين التي نشر حولها مقاطع مرئية في بعض وسائل التواصل الاجتماعي ...." rel="nofollow">وزارة الخارجية تؤكد احالة الخارجين عن القانون الذين قبض عليهم في القداحية المتهمين في قضية تعذيب المهاجرين  الى القضاء.</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                    </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                <div class="light_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في الأخبار السياسية</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                        <div class="module_article even">
                                            <ul style="list-style-type: disc; list-style-position: outside; margin: 5px 15px; width: 240px; padding-right: 0;">
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/126778/مستشفى_جراحة_الحروق_والتجميل_يعلن_عن_رغبته_في_التعاقد_مع_إحدى_الشركات_المتخصصة_في_مجال_خدمات_النظافة_العامة" class="articletitle boxTooltip" title="
طرابلس 2 فبراير 2018 (وال)- يعلن مستشفى جراحة الحروق والتجميل عن رغبته
في التعاقد مع إحدى الشركات المتخصصة في مجال خدمات النظافة العامة حسب 
المواصفات والمعايير الفنية المعتمدة في هذا المجال .
فعلى..." rel="nofollow">مستشفى جراحة الحروق والتجميل يعلن عن رغبته في التعاقد مع إحدى الشركات المتخصصة في مجال خدمات النظافة العامة .</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/126538/وزارة_الخارجية_تؤكد_احالة_الخارجين_عن_القانون_الذين_قبض_عليهم_في_القداحية_المتهمين_في_قضية_تعذيب_المهاجرين_الى_القضاء" class="articletitle boxTooltip" title="طرابلس 25 يناير 2018 (وال)- اصدرت وزارة الخارجية بحكومة الوفاق الوطني اليوم بيانا بشان آخر التطورات في قضيةتعذيب المهاجرين غير الشرعيين التي نشر حولها مقاطع مرئية في بعض وسائل التواصل الاجتماعي ...." rel="nofollow">وزارة الخارجية تؤكد احالة الخارجين عن القانون الذين قبض عليهم في القداحية المتهمين في قضية تعذيب المهاجرين  الى القضاء.</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/126849/ساوتومي_وبرنسيب_توافق_على_ارجاع_الاستثمارات_الليبية_التي_تم_وضع_اليد_عليها_في_السابق" class="articletitle boxTooltip" title="اديس ابابا 2 فبراير 2018 (وال) - اكد رئيس الوزراء في ساوتومي وبرنسيب بياتريس تروفادا موافقة بلاده على ارجاع الاستثمارات الليبية في بلاده الى ليبيا بعد ان تم وضع اليد عليها في السابق .
واعرب تروفادا..." rel="nofollow">ساوتومي وبرنسيب توافق على ارجاع الاستثمارات الليبية التي تم وضع اليد عليها في السابق </a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                            </ul>
                                            </div>
                                        </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                
                                    
                                                        
                            <div class="light_module">
                                <div class="title top-radius">
                                    <h3>انضم للقائمة البريدية</h3>
                                </div>
                                <div class="clear"></div>
                                <div class="module_articles">
                                    <div class="module_article bottom-radius">
                                        <div style="margin: 5px 10px 20px 10px; width:240px;">
                                            
                                        </div>
                                        <div class="clear"> </div>
                                        <form action="/maillists/add" name="add_to_mail_list_form" id="add_to_mail_list_form" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="a8880aa669b830513ca96fe2eaf29e1269523a26" id="Token858415374"/></div><!--                                        <form name="add_to_maillist" id="add_to_mail_list_form" action="#">-->
                                         <div style="margin: 0 auto; width:240px; text-align: center;">
                                             <div class="input email"><input name="data[Maillist][email]" maxLength="50" style="width: 220px; text-align: left; direction: ltr; font-size:14px;" type="email" id="MaillistEmail"/></div>                                         </div>
                                         <div class="clear"></div>
                                         <div style="margin: 20px auto; width: 240px; text-align: center;">
                                             <input style="margin: 0 auto; float: none;" type="submit" value="انضم لنا" class="button" />
                                         </div>
                                        
                                     </form>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                                
            </div>

<!-- 
Start the Body Content
================================================================================
-->
            <div class="clear"></div>
            <div class="grid_12" id="body_footer">
                <div id="body_footer_left_bg"></div>
                <div id="body_footer_bg"></div>
                <div id="body_footer_right_bg"></div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="page_footer">
                                <a href="#">قوانين الاستخدام والخصوصية</a><span> :: </span>
                <a href="/ara/pages/view/about">وكالة الأنباء الليبية</a><span> :: </span>
                <a href="#">اتصل بنا</a>
                
                <a href="https://twitter.com/lana_news" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-size="small">@lana_news</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                
                
            </div>
            <div class="clear"></div>
        </div>
        <div id="mzImageViewer">
        </div>
        <div id="mzImageViewerContainer">
            
        </div>
        
    </body>
</html>