<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ara">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
        <meta name="keywords" content="وكالة الأنباء الليبية (وال), أخبار ليبيا, أخبار ليبية, الأخبار, ليبيا, وكالة, وال" />
        <meta name="description" content="وكالة الأنباء الليبية (وال)" />

      
        <link href="http://www.lana-news.ly/ara.rss" type="application/rss+xml" rel="alternate" title="وكالة الأنباء الليبية (وال)" />        
        <meta http-equiv="Content-Language" content="ara" />
        <meta http-equiv="Cache-Control" content="no-cache" />
        
        <meta http-equiv="author" content="Muhaimen Ezabbad, 00218-92-5520481, mezabbad@gmail.com" />        
        
	<link rel="stylesheet" type="text/css" href="/css/min/reset_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/min/960_12_col_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/ui-lightness/jquery-ui-1.8.21.custom.css" />
	<link rel="stylesheet" type="text/css" href="/css/style.css" />
	<link rel="stylesheet" type="text/css" href="/css/slider/default/default.css" />
	<link rel="stylesheet" type="text/css" href="/css/nivo-slider.css" />

	<script type="text/javascript" src="/js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.8.21.js"></script>
	<script type="text/javascript" src="/js/jquery.nivo.slider.pack.js"></script>
	<script type="text/javascript" src="/js/marquee_script.js"></script>
	<script type="text/javascript" src="/js/general.js"></script>

<script type="text/javascript" src="/ara/jscripts/script/ara.js"></script>
        
        <title>
            وكالة الأنباء الليبية - وال             -             رئيس الاتحاد الليبي لكرة القدم يعقد مؤتمرا صحفيا اليوم الاثنين.        </title>

        
        
        

        
    </head>
    <body>
        <script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-37371431-1', 'lana-news.ly');
		  ga('send', 'pageview');

		</script>
        <div class="container_12">
            <div class="grid_12" id="most_top_links">
                <div class="grid_3 alpha">
                    الإثنين ، <pub_day>01</pub_day>-<pub_month>01</pub_month>-<pub_year>2018</pub_year> - <pub_time>11:35:10</pub_time>                    
                </div>
                <div class="grid_6">
                    &nbsp;
                </div>
<!--                <div class="grid_3">(This page Loaded in: )</div>-->
                <div class="grid_3 omega" style="text-align: left;">
                    <div style="padding-left: 20px;">
                        <ul id="languageSelector">
                            <li><a href="/ara/news/view/125479/رئيس_الاتحاد_الليبي_لكرة_القدم_يعقد_مؤتمرا_صحفيا_اليوم_الاثنين">العربية</a><li><a href="/eng/">English</a><li><a href="/fre/">French</a>                        </ul>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="header">
                <div class="grid_8 alpha">&nbsp;</div>
                <div class="grid_4 omega">
                    <div class="grid_1 alpha">&nbsp;</div>
                    <div class="grid_3 omega">
                        <div id="social_icons_area">
                            <ul id="social_icons">
                                <li class="tooltip" id="rss" title="ابقى على اتصال بنا عن طريق RSS"><a href="/ara/news/index.rss"></a></li>
                                <li class="tooltip" id="twitter" title="اتبعنا على تويتر"><a href="http://twitter.com/lana_news" target="_blank"></a></li>
                                <li class="tooltip" id="facebook" title="أعجب بصفحتنا على فيس بوك"><a href="http://www.facebook.com/LibyanNewsAgencylana" target="_blank"></a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="clear"></div>
                    <div class="grid_4">
                        <div id="ajaxsearch">
                            <div id="ajaxsearch_text_container">
                                <a href="#" id="go" class="tooltip" title="البحث"></a>
                                <form action="/ara/news/search/" method="get" name="ajaxsearch" id="ajaxsearch_form">
                                    <input autocomplete="off" style="padding: 0;" type="text" name="ajaxsearch_text" id="ajaxsearch_text" value="البحث..." onclick="javascript: if(this.value=='البحث...'){this.value='';}"
                                           onblur="javascript: if(this.value==''){this.value='البحث...';}"
                                           />
                                </form>
                            </div>
                            <a href="/ara/news/search" id="advancedSearchButton" class="readmore">البحث المتقدم</a>                        </div>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="mainmenu">
                <div id="mainmenu_left_bg"> </div>
                <div id="mainmenu_items">
                    <ul>
                        <li class="first"><a href="/ara">الرئيسة</a></li>
                        <li class="dropdown"><a href="/ara/news/category/4/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A9">الأخبار المحلية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/5/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/6/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/11/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/14/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/13/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li><li><a href="/ara/news/category/18/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B7%D9%82%D8%B3">أخبار الطقس</a></li></ul></li><li class="dropdown"><a href="/ara/news/category/7/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">الأخبار العالمية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/8/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/10/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/20/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/19/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li></ul></li>                        <li><a href="/ara/news/archive">الأرشيف</a></li>
                        <li><a href="/ara/photoalbums">صور</a></li>
                        <li><a href="/ara/pages/view/about">وكالة الأنباء الليبية</a></li>
                        <li><a href="/ara/pages/view/contacts">اتصل بنا</a></li>

                        <li class="left"><a href="/ara/login">تسجيل الدخول</a></li>                    </ul>
                </div>
                <div id="mainmenu_right_bg"> </div>
            </div>
            <div class="clear"></div>

                        <!-- ================================================================================================================================= -->        
            <!-- ================================================================================================================================= -->


                        <div class="grid_12" id="newsbar_area">
                <div id="newsbar_left_bg"></div>
                <div id="newsbar">
                    <ul class="marquee" id="marquee">
                        
                        <li><a href="/ara/news/view/125497/وصول_760_ألف_لتر_من_البنزين_إلى_مختلف_محطات_الوقود_ببلديتي_غريان_والأصابعة">وصول (760) ألف لتر من البنزين إلى مختلف محطات الوقود ببلديتي غريان والأصابعة .</a> :: <span>الإثنين ، <pub_day>01</pub_day>-<pub_month>01</pub_month>-<pub_year>2018</pub_year> - <pub_time>11:34:00</pub_time></span></li><li><a href="/ara/news/view/125496/الأحوال_الجوية_المتوقعة_على_ليبيا_خلال_الثلاثة_الأيام_القادمة">الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة.</a> :: <span>الإثنين ، <pub_day>01</pub_day>-<pub_month>01</pub_month>-<pub_year>2018</pub_year> - <pub_time>11:02:00</pub_time></span></li><li><a href="/ara/news/view/125494/النشرة_البحرية_المتوقعة_على_ساحل_ليبيا">النشرة البحرية المتوقعة على ساحل ليبيا.</a> :: <span>الإثنين ، <pub_day>01</pub_day>-<pub_month>01</pub_month>-<pub_year>2018</pub_year> - <pub_time>10:58:00</pub_time></span></li><li><a href="/ara/news/view/125495/وزير_التعليم_يجتمع_مع_اللجنة_الاستشارية_بمركز_المناهج_التعليمية">وزير التعليم يجتمع مع اللجنة الاستشارية بمركز المناهج التعليمية.</a> :: <span>الإثنين ، <pub_day>01</pub_day>-<pub_month>01</pub_month>-<pub_year>2018</pub_year> - <pub_time>10:56:00</pub_time></span></li><li><a href="/ara/news/view/125493/ضبط_774_كجم_من_الكوكايين_قرب_سواحل_الإكوادور">ضبط 774 كجم من الكوكايين قرب سواحل الإكوادور.</a> :: <span>الإثنين ، <pub_day>01</pub_day>-<pub_month>01</pub_month>-<pub_year>2018</pub_year> - <pub_time>10:54:00</pub_time></span></li><li><a href="/ara/news/view/125492/قوات_الاحتلال_تعتقل_12_فلسطينيا_من_محافظة_طولكرم">قوات الاحتلال تعتقل 12 فلسطينيا من محافظة طولكرم.</a> :: <span>الإثنين ، <pub_day>01</pub_day>-<pub_month>01</pub_month>-<pub_year>2018</pub_year> - <pub_time>10:34:00</pub_time></span></li><li><a href="/ara/news/view/125491/جمعية_القابلات_الليبية_تختتم_حملتها_التوعوية_عن_سرطان_الثدي">جمعية القابلات الليبية تختتم حملتها التوعوية عن سرطان الثدي.</a> :: <span>الإثنين ، <pub_day>01</pub_day>-<pub_month>01</pub_month>-<pub_year>2018</pub_year> - <pub_time>10:29:00</pub_time></span></li><li><a href="/ara/news/view/125490/مؤسسة_الطاهر_الزاوي_الخيرية_تستعد_لتنظم_ندوة_علمية_حقوق_المراة_في_التشريعات_الليبية">مؤسسة الطاهر الزاوي الخيرية تستعد لتنظم ندوة علمية حقوق المراة في التشريعات الليبية .</a> :: <span>الإثنين ، <pub_day>01</pub_day>-<pub_month>01</pub_month>-<pub_year>2018</pub_year> - <pub_time>09:56:00</pub_time></span></li><li><a href="/ara/news/view/125487/بلغاريا_تتسلم_الرئاسة_الدورية_للاتحاد_الأوروبي">بلغاريا تتسلم الرئاسة الدورية للاتحاد الأوروبي.</a> :: <span>الإثنين ، <pub_day>01</pub_day>-<pub_month>01</pub_month>-<pub_year>2018</pub_year> - <pub_time>09:24:00</pub_time></span></li><li><a href="/ara/news/view/125488/إدارة_التعليم_الثانوي_بوزارة_التعليم_تعقد_اجتماع_برئاسة_مدير_الادارة_فوزي_دخيل_تتابع_خلاله_سير_التعليم_الثانوي">إدارة التعليم الثانوي بوزارة التعليم تعقد اجتماع برئاسة مدير الادارة ( فوزي دخيل) تتابع خلاله سير التعليم...</a> :: <span>الإثنين ، <pub_day>01</pub_day>-<pub_month>01</pub_month>-<pub_year>2018</pub_year> - <pub_time>09:23:00</pub_time></span></li>                        
                     </ul>
                    
                    
                </div>
                <div id="newsbar_right_bg"></div>
            </div>
            <div class="clear"></div>
                        

            
            <div class="grid_12 flash">
            </div>
            <div class="clear"></div>                
            
<!-- 
Start the Body Content
================================================================================================================================= 
-->
            <div class="grid_12 body_bg" id="homepody">
                                                                        <div class="grid_8 alpha" id="page_content">
                                            <div class="body_container">
                            <div class="container all-radius">
                                <div class="article fulltext">
                                    <h3>رئيس الاتحاد الليبي لكرة القدم يعقد مؤتمرا صحفيا اليوم الاثنين.<span class="smalldate"><publish_date>الإثنين ، <pub_day>01</pub_day>-<pub_month>01</pub_month>-<pub_year>2018</pub_year> - <pub_time>08:44:00</pub_time></publish_date></span></h3>
                                    <div class="clear"></div>
                                                                        <p class="article_text fulltext">
                                        <br />    <br />طرابلس 1 يناير  2018 (وال)- يعقد رئيس الاتحاد العام الليبي لكرة القدم <br />المهندس " جمال الجعفري " صباح اليوم الاثنين مؤتمرا صحفيا بحضور مختلف <br />وسائل الإعلام، صحبة المدرب "عمر المريمي" مدرب المنتخب الوطني لكرة <br />القدم وذلك بمقر الاتحاد بطرابلس.<br />     وسيتم خلال هذا المؤتمر توضيح العديد من الأمور الفنية والمالية من <br />جانب رئيس الاتحاد الليبي لكرة القدم والعراقيل والمشاكل التي تواجه عمل <br />الاتحاد، والخطوات التي اتخذها الاتحاد الليبي خلال الفترة الماضية، <br />ومسابقة الدوري الممتاز، ومشكلة الديون المتراكمة على الاتحاد ومشكلة <br />رواتب المدربين "باكيتا" و"كلمنتي".<br />  كما سيقدم مدرب المنتخب الوطني القائمة الرسمية للمنتخب والذي سيشارك <br />بها منتخبنا في بطولة (الشان) للاعبين المحليين بالمغرب خلال الفترة من <br />الحادي عشر من شهر يناير القادم  ، وكذلك اختيارات المدرب للقائمة <br />النهائية.                                    </p>
                                    <div class="clear"></div>
                                    <div class="socialbuttons">
                                        <a href="/ara/news/view/125479">رابط ثابت</a>					<a href="#"   class="facebook"
						  onclick="
							window.open(
								'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),
								'facebook-share-dialog',
								'width=626,height=436');
							return false;"
					>Share on Facebook</a>
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lana-news.ly/ara/news/view/125479" data-via="lana_news" data-count="none">Tweet</a>
                                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                
                                <div class="grid_4 omega">
                        <div class="body_container">
                            
                                                        
                                                        
                                                        
                                                                <div class="dark_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في وال</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/124526/موعد_بداية_الدراسة_لطلبة_الإعداديات_الطبية_ببنغازي_سيحدد_بعد_الأنتهاء_من_التجهيزات" class="boxTooltip" title=" بنغازى 02 ديسمبر 2017 ( وال بنغازى ) - أعلن مكتب منسق إعداديات الطب بجامعة بنغازي أنه لم يتم حتي الأن تحديد موعد بداية الدراسة لطلبة الإعداديات الطبية الجدد العام الدراسي 2017/2018، 
وأكد المكتب انه..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/124526/موعد_بداية_الدراسة_لطلبة_الإعداديات_الطبية_ببنغازي_سيحدد_بعد_الأنتهاء_من_التجهيزات" class="articletitle boxTooltip" title=" بنغازى 02 ديسمبر 2017 ( وال بنغازى ) - أعلن مكتب منسق إعداديات الطب بجامعة بنغازي أنه لم يتم حتي الأن تحديد موعد بداية الدراسة لطلبة الإعداديات الطبية الجدد العام الدراسي 2017/2018، 
وأكد المكتب انه..." rel="nofollow">موعد بداية الدراسة لطلبة الإعداديات الطبية ببنغازي سيحدد بعد الأنتهاء من التجهيزات</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article even">
                                                    <a href="/ara/news/view/124743/التوقيع_على_اتفاق_لإنشاء_محطتين_للكهرباء_بين_شركة_سيمنس_الألمانية_والشركة_العامة_للكهرباء" class="boxTooltip" title="برلين 07 ديسمبر 2017 ( وال ) - حضر رئيس المجلس الرئاسي لحكومة الوفاق الوطني &quot; فائز السراج &quot; بعد ظهر اليوم الخميس بمقر وزارة الخارجية الالمانية في برلين حفل التوقيع على إنشاء محطتين لتوليد الطاقة..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/124743.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/124743/التوقيع_على_اتفاق_لإنشاء_محطتين_للكهرباء_بين_شركة_سيمنس_الألمانية_والشركة_العامة_للكهرباء" class="articletitle boxTooltip" title="برلين 07 ديسمبر 2017 ( وال ) - حضر رئيس المجلس الرئاسي لحكومة الوفاق الوطني &quot; فائز السراج &quot; بعد ظهر اليوم الخميس بمقر وزارة الخارجية الالمانية في برلين حفل التوقيع على إنشاء محطتين لتوليد الطاقة..." rel="nofollow">التوقيع على اتفاق لإنشاء محطتين للكهرباء بين شركة سيمنس الألمانية والشركة العامة للكهرباء</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/125414/وزارة_الخارجية_بحكومة_الوفاق_الوطني_تقيم_ورشة_عمل_للتخطيط_السياسي_بعنوان_نحو_رسم_وتنفيذ_سياسة_ليبية_ناجحة" class="boxTooltip" title="     طرابلس 28 ديسمبر 2017 (وال) - عقدت بوزارة الخارجية بحكومة الوفاق الوطني اليوم الخميس ورشة العمل الاولى للتخطيط السياسي تحت عنوان &quot; نحو رسم وتنفيذ سياسة ليبية ناجحة&quot; . واستهدفت هذه الدورة ،..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/125414/وزارة_الخارجية_بحكومة_الوفاق_الوطني_تقيم_ورشة_عمل_للتخطيط_السياسي_بعنوان_نحو_رسم_وتنفيذ_سياسة_ليبية_ناجحة" class="articletitle boxTooltip" title="     طرابلس 28 ديسمبر 2017 (وال) - عقدت بوزارة الخارجية بحكومة الوفاق الوطني اليوم الخميس ورشة العمل الاولى للتخطيط السياسي تحت عنوان &quot; نحو رسم وتنفيذ سياسة ليبية ناجحة&quot; . واستهدفت هذه الدورة ،..." rel="nofollow">وزارة الخارجية بحكومة الوفاق الوطني تقيم ورشة عمل للتخطيط السياسي بعنوان &quot; نحو رسم وتنفيذ سياسة ليبية ناجحة&quot;.</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                    </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                <div class="light_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في الأخبار الرياضية</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                        <div class="module_article even">
                                            <ul style="list-style-type: disc; list-style-position: outside; margin: 5px 15px; width: 240px; padding-right: 0;">
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/125429/انعقاد_مؤتمر_الرياضة_الليبية_الثاني_في_مدينة_الخمس_السبت" class="articletitle boxTooltip" title="     طرابلس 28 ديسمبر 2017 (وال)- يعقد يوم السبت المقبل مؤتمر الرياضة الليبية الثاني، بمدرج دار بشير السعداوي بمدينة الخمس.ويأتي هذا المؤتمر من أجل تقديم توصيات علمية ترتقي بالرياضة الليبية من..." rel="nofollow">انعقاد مؤتمر الرياضة الليبية الثاني في مدينة الخمس السبت.</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/125428/محمد_المنير_يحترف_في_صفوف_فريق_أورلاندو_سيتي_الأمريكي" class="articletitle boxTooltip" title="    طرابلس 28 ديسمبر 2017 (وال)- كشف نادي أورلاندو سيتي الأمريكي عن تفاوضهالرسمي والمباشر مع نجم الكرة الليبية والمنتخب الوطني &quot;محمد المنير&quot; بهدف الانضمام إلى صفوفه خلال فترة الانتقالات الشتوية..." rel="nofollow">محمد المنير يحترف في صفوف فريق أورلاندو سيتي الأمريكي.</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/125015/المنتخب_الليبي_يجري_مباريات_ودية_قبل_بطولة_الشان" class="articletitle boxTooltip" title="     طرابلس 15 ديسمبر 2017 (وال)- سيخوض المنتخب الوطني الأول لكرة القدم ثلاث مباريات ودية قبل بطولة الشان التي ستنطلق في الحادي عشر من شهر يناير المقبل 2018 بالمغرب.    أولى هذه المباريات الودية..." rel="nofollow">المنتخب الليبي يجري مباريات ودية قبل بطولة الشان.</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                            </ul>
                                            </div>
                                        </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                
                                    
                                                        
                            <div class="light_module">
                                <div class="title top-radius">
                                    <h3>انضم للقائمة البريدية</h3>
                                </div>
                                <div class="clear"></div>
                                <div class="module_articles">
                                    <div class="module_article bottom-radius">
                                        <div style="margin: 5px 10px 20px 10px; width:240px;">
                                            
                                        </div>
                                        <div class="clear"> </div>
                                        <form action="/maillists/add" name="add_to_mail_list_form" id="add_to_mail_list_form" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="bca2d972f36c06d9155317372097626eeb0b20de" id="Token2130183688"/></div><!--                                        <form name="add_to_maillist" id="add_to_mail_list_form" action="#">-->
                                         <div style="margin: 0 auto; width:240px; text-align: center;">
                                             <div class="input email"><input name="data[Maillist][email]" maxLength="50" style="width: 220px; text-align: left; direction: ltr; font-size:14px;" type="email" id="MaillistEmail"/></div>                                         </div>
                                         <div class="clear"></div>
                                         <div style="margin: 20px auto; width: 240px; text-align: center;">
                                             <input style="margin: 0 auto; float: none;" type="submit" value="انضم لنا" class="button" />
                                         </div>
                                        
                                     </form>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                                
            </div>

<!-- 
Start the Body Content
================================================================================
-->
            <div class="clear"></div>
            <div class="grid_12" id="body_footer">
                <div id="body_footer_left_bg"></div>
                <div id="body_footer_bg"></div>
                <div id="body_footer_right_bg"></div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="page_footer">
                                <a href="#">قوانين الاستخدام والخصوصية</a><span> :: </span>
                <a href="/ara/pages/view/about">وكالة الأنباء الليبية</a><span> :: </span>
                <a href="#">اتصل بنا</a>
                
                <a href="https://twitter.com/lana_news" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-size="small">@lana_news</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                
                
            </div>
            <div class="clear"></div>
        </div>
        <div id="mzImageViewer">
        </div>
        <div id="mzImageViewerContainer">
            
        </div>
        
    </body>
</html>