<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ara">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
        <meta name="keywords" content="وكالة الأنباء الليبية (وال), أخبار ليبيا, أخبار ليبية, الأخبار, ليبيا, وكالة, وال" />
        <meta name="description" content="وكالة الأنباء الليبية (وال)" />

      
        <link href="http://www.lana-news.ly/ara.rss" type="application/rss+xml" rel="alternate" title="وكالة الأنباء الليبية (وال)" />        
        <meta http-equiv="Content-Language" content="ara" />
        <meta http-equiv="Cache-Control" content="no-cache" />
        
        <meta http-equiv="author" content="Muhaimen Ezabbad, 00218-92-5520481, mezabbad@gmail.com" />        
        
	<link rel="stylesheet" type="text/css" href="/css/min/reset_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/min/960_12_col_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/ui-lightness/jquery-ui-1.8.21.custom.css" />
	<link rel="stylesheet" type="text/css" href="/css/style.css" />
	<link rel="stylesheet" type="text/css" href="/css/slider/default/default.css" />
	<link rel="stylesheet" type="text/css" href="/css/nivo-slider.css" />

	<script type="text/javascript" src="/js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.8.21.js"></script>
	<script type="text/javascript" src="/js/jquery.nivo.slider.pack.js"></script>
	<script type="text/javascript" src="/js/marquee_script.js"></script>
	<script type="text/javascript" src="/js/general.js"></script>

<script type="text/javascript" src="/ara/jscripts/script/ara.js"></script>
        
        <title>
            وكالة الأنباء الليبية - وال             -             اختتام بطولة ليبيا للسباحة في الأحواض المغلقة 2017 (إضافة أولى).        </title>

        
        
        

        
    </head>
    <body>
        <script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-37371431-1', 'lana-news.ly');
		  ga('send', 'pageview');

		</script>
        <div class="container_12">
            <div class="grid_12" id="most_top_links">
                <div class="grid_3 alpha">
                    الإثنين ، <pub_day>01</pub_day>-<pub_month>01</pub_month>-<pub_year>2018</pub_year> - <pub_time>07:28:15</pub_time>                    
                </div>
                <div class="grid_6">
                    &nbsp;
                </div>
<!--                <div class="grid_3">(This page Loaded in: )</div>-->
                <div class="grid_3 omega" style="text-align: left;">
                    <div style="padding-left: 20px;">
                        <ul id="languageSelector">
                            <li><a href="/ara/news/view/125477/اختتام_بطولة_ليبيا_للسباحة_في_الأحواض_المغلقة_2017_إضافة_أولى">العربية</a><li><a href="/eng/">English</a><li><a href="/fre/">French</a>                        </ul>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="header">
                <div class="grid_8 alpha">&nbsp;</div>
                <div class="grid_4 omega">
                    <div class="grid_1 alpha">&nbsp;</div>
                    <div class="grid_3 omega">
                        <div id="social_icons_area">
                            <ul id="social_icons">
                                <li class="tooltip" id="rss" title="ابقى على اتصال بنا عن طريق RSS"><a href="/ara/news/index.rss"></a></li>
                                <li class="tooltip" id="twitter" title="اتبعنا على تويتر"><a href="http://twitter.com/lana_news" target="_blank"></a></li>
                                <li class="tooltip" id="facebook" title="أعجب بصفحتنا على فيس بوك"><a href="http://www.facebook.com/LibyanNewsAgencylana" target="_blank"></a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="clear"></div>
                    <div class="grid_4">
                        <div id="ajaxsearch">
                            <div id="ajaxsearch_text_container">
                                <a href="#" id="go" class="tooltip" title="البحث"></a>
                                <form action="/ara/news/search/" method="get" name="ajaxsearch" id="ajaxsearch_form">
                                    <input autocomplete="off" style="padding: 0;" type="text" name="ajaxsearch_text" id="ajaxsearch_text" value="البحث..." onclick="javascript: if(this.value=='البحث...'){this.value='';}"
                                           onblur="javascript: if(this.value==''){this.value='البحث...';}"
                                           />
                                </form>
                            </div>
                            <a href="/ara/news/search" id="advancedSearchButton" class="readmore">البحث المتقدم</a>                        </div>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="mainmenu">
                <div id="mainmenu_left_bg"> </div>
                <div id="mainmenu_items">
                    <ul>
                        <li class="first"><a href="/ara">الرئيسة</a></li>
                        <li class="dropdown"><a href="/ara/news/category/4/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A9">الأخبار المحلية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/5/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/6/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/11/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/14/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/13/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li><li><a href="/ara/news/category/18/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B7%D9%82%D8%B3">أخبار الطقس</a></li></ul></li><li class="dropdown"><a href="/ara/news/category/7/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">الأخبار العالمية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/8/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/10/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/20/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/19/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li></ul></li>                        <li><a href="/ara/news/archive">الأرشيف</a></li>
                        <li><a href="/ara/photoalbums">صور</a></li>
                        <li><a href="/ara/pages/view/about">وكالة الأنباء الليبية</a></li>
                        <li><a href="/ara/pages/view/contacts">اتصل بنا</a></li>

                        <li class="left"><a href="/ara/login">تسجيل الدخول</a></li>                    </ul>
                </div>
                <div id="mainmenu_right_bg"> </div>
            </div>
            <div class="clear"></div>

                        <!-- ================================================================================================================================= -->        
            <!-- ================================================================================================================================= -->


                        <div class="grid_12" id="newsbar_area">
                <div id="newsbar_left_bg"></div>
                <div id="newsbar">
                    <ul class="marquee" id="marquee">
                        
                        <li><a href="/ara/news/view/125475/تواصل_الدورة_الدولية_الخاصة_بمدربي_رياضة_رفع_الأثقال_بطرابلس">تواصل الدورة الدولية الخاصة بمدربي رياضة رفع الأثقال بطرابلس.</a> :: <span>الأحد ، <pub_day>31</pub_day>-<pub_month>12</pub_month>-<pub_year>2017</pub_year> - <pub_time>23:20:00</pub_time></span></li><li><a href="/ara/news/view/125476/نادي_الشرطة_يحرز_التراتيب_الأولى_لكأس_بطولة_النخبة_الأولى_لرفع_الأثقال">نادي الشرطة يحرز التراتيب الأولى لكأس بطولة النخبة الأولى لرفع الأثقال.</a> :: <span>الأحد ، <pub_day>31</pub_day>-<pub_month>12</pub_month>-<pub_year>2017</pub_year> - <pub_time>23:18:00</pub_time></span></li><li><a href="/ara/news/view/125477/اختتام_بطولة_ليبيا_للسباحة_في_الأحواض_المغلقة_2017_إضافة_أولى">اختتام بطولة ليبيا للسباحة في الأحواض المغلقة 2017 (إضافة أولى).</a> :: <span>الأحد ، <pub_day>31</pub_day>-<pub_month>12</pub_month>-<pub_year>2017</pub_year> - <pub_time>23:15:00</pub_time></span></li><li><a href="/ara/news/view/125478/اختتام_بطولة_ليبيا_للسباحة_في_الأحواض_المغلقة_2017">اختتام بطولة ليبيا للسباحة في الأحواض المغلقة 2017.</a> :: <span>الأحد ، <pub_day>31</pub_day>-<pub_month>12</pub_month>-<pub_year>2017</pub_year> - <pub_time>23:14:00</pub_time></span></li><li><a href="/ara/news/view/125474/وكيل_وزارة_التعليم_بحكومة_الوفاق_يحضر_اجتماعات_وزراء_التعليم_العرب_بالقاهرة">وكيل وزارة التعليم بحكومة الوفاق يحضر اجتماعات وزراء التعليم العرب بالقاهرة</a> :: <span>الأحد ، <pub_day>31</pub_day>-<pub_month>12</pub_month>-<pub_year>2017</pub_year> - <pub_time>22:34:00</pub_time></span></li><li><a href="/ara/news/view/125473/الاتحاد_الليبي_لكرة_القدم_يعقد_مؤتمرا_صحفيا_غدا_الاثنين">الاتحاد الليبي لكرة القدم يعقد مؤتمرا صحفيا غدا الاثنين.</a> :: <span>الأحد ، <pub_day>31</pub_day>-<pub_month>12</pub_month>-<pub_year>2017</pub_year> - <pub_time>21:05:00</pub_time></span></li><li><a href="/ara/news/view/125472/الخمس_تحتضن_فعاليات_المؤتمر_الثاني_للرياضة_الليبية">الخمس تحتضن فعاليات المؤتمر الثاني للرياضة الليبية.</a> :: <span>الأحد ، <pub_day>31</pub_day>-<pub_month>12</pub_month>-<pub_year>2017</pub_year> - <pub_time>20:58:00</pub_time></span></li><li><a href="/ara/news/view/125471/الرياضة_الليبية_تودع_نجم_الكرة_رجب_الأحول_عن_عمر_ناهز_الـ_78">الرياضة الليبية تودع نجم الكرة رجب الأحول عن عمر ناهز الـ 78 .</a> :: <span>الأحد ، <pub_day>31</pub_day>-<pub_month>12</pub_month>-<pub_year>2017</pub_year> - <pub_time>20:50:00</pub_time></span></li><li><a href="/ara/news/view/125469/مستشارة_الشؤون_الخدمية_بمكتب_النائب_معيتيق_تقف_على_احتياجات_مركز_طرابلس_الطبي">مستشارة الشؤون الخدمية بمكتب النائب &quot; معيتيق &quot; تقف على احتياجات مركز طرابلس الطبي .</a> :: <span>الأحد ، <pub_day>31</pub_day>-<pub_month>12</pub_month>-<pub_year>2017</pub_year> - <pub_time>17:19:00</pub_time></span></li><li><a href="/ara/news/view/125468/إصابة_شخصين_بإطلاق_نار_قرب_الكرملين_واعتقال_المنفذ">إصابة شخصين بإطلاق نار قرب الكرملين واعتقال المنفذ.</a> :: <span>الأحد ، <pub_day>31</pub_day>-<pub_month>12</pub_month>-<pub_year>2017</pub_year> - <pub_time>17:11:00</pub_time></span></li>                        
                     </ul>
                    
                    
                </div>
                <div id="newsbar_right_bg"></div>
            </div>
            <div class="clear"></div>
                        

            
            <div class="grid_12 flash">
            </div>
            <div class="clear"></div>                
            
<!-- 
Start the Body Content
================================================================================================================================= 
-->
            <div class="grid_12 body_bg" id="homepody">
                                                                        <div class="grid_8 alpha" id="page_content">
                                            <div class="body_container">
                            <div class="container all-radius">
                                <div class="article fulltext">
                                    <h3>اختتام بطولة ليبيا للسباحة في الأحواض المغلقة 2017 (إضافة أولى).<span class="smalldate"><publish_date>الأحد ، <pub_day>31</pub_day>-<pub_month>12</pub_month>-<pub_year>2017</pub_year> - <pub_time>23:15:00</pub_time></publish_date></span></h3>
                                    <div class="clear"></div>
                                                                        <p class="article_text fulltext">
                                        <br />    <br />طرابلس 31 ديسمبر 2017 (وال)<br />    <br />* فئة الأواسط 50 مترا صدر.<br />الأول .. محمد ساسي .. نادي الاتحاد .. الزمن 34.18 رقم ليبي جديد.<br />الثاني .. سراج ساسي .. نادي النصر .. الزمن 36.16 .<br />الثالث .. أنس قنيدي .. نادي النصر .. الزمن 37.03 .<br />* فئة الأواسط 50 مترا حرة .<br />الأول .. محمد ساسي  .. نادي الاتحاد .. الزمن 25.13 .<br />الثاني .. سراج ابوقرين .. نادي النصر .. الزمن 27.40 .<br />الثالث .. مفتاح امعيتيق .. نادي طارق بن زياد .. الزمن 28.56 .<br />* فئة الأواسط 100 متر فراشة .<br />الأول .. محمد ساسي .. نادي الاتحاد .. الزمن 1.06.37 .<br />الثاني .. مفتاح امعيتيق .. نادي طارق بن زياد ..  الزمن 1.20.75  .<br />الثالث .. أنس قنيدي .. نادي جنزور البحري .. الزمن 1.23.75.<br />* فئة الأواسط 100 متر ظهر .<br />الأول .. محمد ساسي .. نادي الاتحاد .. الزمن 1.07.03 .<br />الثاني .. مفتاح امعيتيق .. نادي طارق بن زياد ..  الزمن 1.17.74  .<br />الثالث .. عبد المجيد قدور .. نادي ذات السواري .. الزمن 1.22.50.<br />* فئة الأواسط 100 متر صدر.<br />الأول .. محمد ساسي .. نادي الاتحاد .. الزمن 1.15.97 .<br />الثاني .. سراج أبوقرين .. نادي النصر ..  الزمن 1.21.91  .<br />الثالث .. أنس قنيدي .. نادي جنزور البحري .. الزمن 1.26.53.<br />* فئة الأواسط 200 متر متنوع .<br />الأول ..  محمد ساسي .. نادي الاتحاد .. الزمن 2.37.05 .<br />الثاني .. مفتاح امعيتيق .. نادي طارق بن زياد ..  الزمن 2.54.66  .<br />الثالث .. مصدق عبد الوهاب .. نادي جنزور البحري .. الزمن 2.58.28.<br /><br />* فئة الكبار 50 مترا حرة .<br />الأول .. عدي حسونة .. نادي الغوص .. الزمن 24.91 .<br />الثاني .. قيس حبارات    .. نادي الريقاتة .. الزمن 26.15 .<br />الثالث .. مالك ساسي .. نادي الاتحاد .. الزمن 26.31 .<br />* فئة الكبار 100 متر حرة.<br />الأول .. عدي حسونة .. نادي الغوص .. الزمن 53.10 .<br />الثاني .. مالك ساسي .. نادي الاتحاد .. الزمن 56.06 .<br />الثالث .. قيس حبارات .. نادي الريقاتة .. الزمن 1.00.12 .<br />* فئة الكبار 100 متر ظهر .<br />الأول .. عدي رشدي حسونة .. نادي الغوص .. الزمن 1.01.62 .<br />الثاني .. مالك يوسف ساسي .. نادي الاتحاد .. الزمن 1.04.34 .<br />الثالث .. قيس حبارات   .. نادي الريقاتة .. الزمن 1.16.41.<br />* فئة الكبار 100 متر صدر.<br />الأول .. عدي حسونة .. نادي الغوص .. الزمن 1.09.99 .<br />الثاني .. مالك ساسي .. نادي الاتحاد  .. الزمن 1.12.69  .<br />الثالث .. عبد القدوس قنيدي .. نادي جنزور البحري .. الزمن 1.19.19.<br />* فئة الكبار 200 متر متنوع.<br />الأول .. عدي حسونة .. نادي الغوص .. الزمن 2.14.47 .<br />الثاني .. مالك ساسي .. نادي الاتحاد .. الزمن 2.28.47 .<br />الثالث .. قيس حبارات .. نادي الريقاتة .. الزمن 2.40.87.<br />   ...(وال)...                                    </p>
                                    <div class="clear"></div>
                                    <div class="socialbuttons">
                                        <a href="/ara/news/view/125477">رابط ثابت</a>					<a href="#"   class="facebook"
						  onclick="
							window.open(
								'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),
								'facebook-share-dialog',
								'width=626,height=436');
							return false;"
					>Share on Facebook</a>
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lana-news.ly/ara/news/view/125477" data-via="lana_news" data-count="none">Tweet</a>
                                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                
                                <div class="grid_4 omega">
                        <div class="body_container">
                            
                                                        
                                                        
                                                        
                                                                <div class="dark_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في وال</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/124526/موعد_بداية_الدراسة_لطلبة_الإعداديات_الطبية_ببنغازي_سيحدد_بعد_الأنتهاء_من_التجهيزات" class="boxTooltip" title=" بنغازى 02 ديسمبر 2017 ( وال بنغازى ) - أعلن مكتب منسق إعداديات الطب بجامعة بنغازي أنه لم يتم حتي الأن تحديد موعد بداية الدراسة لطلبة الإعداديات الطبية الجدد العام الدراسي 2017/2018، 
وأكد المكتب انه..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/124526/موعد_بداية_الدراسة_لطلبة_الإعداديات_الطبية_ببنغازي_سيحدد_بعد_الأنتهاء_من_التجهيزات" class="articletitle boxTooltip" title=" بنغازى 02 ديسمبر 2017 ( وال بنغازى ) - أعلن مكتب منسق إعداديات الطب بجامعة بنغازي أنه لم يتم حتي الأن تحديد موعد بداية الدراسة لطلبة الإعداديات الطبية الجدد العام الدراسي 2017/2018، 
وأكد المكتب انه..." rel="nofollow">موعد بداية الدراسة لطلبة الإعداديات الطبية ببنغازي سيحدد بعد الأنتهاء من التجهيزات</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article even">
                                                    <a href="/ara/news/view/124743/التوقيع_على_اتفاق_لإنشاء_محطتين_للكهرباء_بين_شركة_سيمنس_الألمانية_والشركة_العامة_للكهرباء" class="boxTooltip" title="برلين 07 ديسمبر 2017 ( وال ) - حضر رئيس المجلس الرئاسي لحكومة الوفاق الوطني &quot; فائز السراج &quot; بعد ظهر اليوم الخميس بمقر وزارة الخارجية الالمانية في برلين حفل التوقيع على إنشاء محطتين لتوليد الطاقة..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/124743.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/124743/التوقيع_على_اتفاق_لإنشاء_محطتين_للكهرباء_بين_شركة_سيمنس_الألمانية_والشركة_العامة_للكهرباء" class="articletitle boxTooltip" title="برلين 07 ديسمبر 2017 ( وال ) - حضر رئيس المجلس الرئاسي لحكومة الوفاق الوطني &quot; فائز السراج &quot; بعد ظهر اليوم الخميس بمقر وزارة الخارجية الالمانية في برلين حفل التوقيع على إنشاء محطتين لتوليد الطاقة..." rel="nofollow">التوقيع على اتفاق لإنشاء محطتين للكهرباء بين شركة سيمنس الألمانية والشركة العامة للكهرباء</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/125414/وزارة_الخارجية_بحكومة_الوفاق_الوطني_تقيم_ورشة_عمل_للتخطيط_السياسي_بعنوان_نحو_رسم_وتنفيذ_سياسة_ليبية_ناجحة" class="boxTooltip" title="     طرابلس 28 ديسمبر 2017 (وال) - عقدت بوزارة الخارجية بحكومة الوفاق الوطني اليوم الخميس ورشة العمل الاولى للتخطيط السياسي تحت عنوان &quot; نحو رسم وتنفيذ سياسة ليبية ناجحة&quot; . واستهدفت هذه الدورة ،..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/125414/وزارة_الخارجية_بحكومة_الوفاق_الوطني_تقيم_ورشة_عمل_للتخطيط_السياسي_بعنوان_نحو_رسم_وتنفيذ_سياسة_ليبية_ناجحة" class="articletitle boxTooltip" title="     طرابلس 28 ديسمبر 2017 (وال) - عقدت بوزارة الخارجية بحكومة الوفاق الوطني اليوم الخميس ورشة العمل الاولى للتخطيط السياسي تحت عنوان &quot; نحو رسم وتنفيذ سياسة ليبية ناجحة&quot; . واستهدفت هذه الدورة ،..." rel="nofollow">وزارة الخارجية بحكومة الوفاق الوطني تقيم ورشة عمل للتخطيط السياسي بعنوان &quot; نحو رسم وتنفيذ سياسة ليبية ناجحة&quot;.</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                    </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                <div class="light_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في الأخبار الرياضية</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                        <div class="module_article even">
                                            <ul style="list-style-type: disc; list-style-position: outside; margin: 5px 15px; width: 240px; padding-right: 0;">
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/125429/انعقاد_مؤتمر_الرياضة_الليبية_الثاني_في_مدينة_الخمس_السبت" class="articletitle boxTooltip" title="     طرابلس 28 ديسمبر 2017 (وال)- يعقد يوم السبت المقبل مؤتمر الرياضة الليبية الثاني، بمدرج دار بشير السعداوي بمدينة الخمس.ويأتي هذا المؤتمر من أجل تقديم توصيات علمية ترتقي بالرياضة الليبية من..." rel="nofollow">انعقاد مؤتمر الرياضة الليبية الثاني في مدينة الخمس السبت.</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/125015/المنتخب_الليبي_يجري_مباريات_ودية_قبل_بطولة_الشان" class="articletitle boxTooltip" title="     طرابلس 15 ديسمبر 2017 (وال)- سيخوض المنتخب الوطني الأول لكرة القدم ثلاث مباريات ودية قبل بطولة الشان التي ستنطلق في الحادي عشر من شهر يناير المقبل 2018 بالمغرب.    أولى هذه المباريات الودية..." rel="nofollow">المنتخب الليبي يجري مباريات ودية قبل بطولة الشان.</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/125428/محمد_المنير_يحترف_في_صفوف_فريق_أورلاندو_سيتي_الأمريكي" class="articletitle boxTooltip" title="    طرابلس 28 ديسمبر 2017 (وال)- كشف نادي أورلاندو سيتي الأمريكي عن تفاوضهالرسمي والمباشر مع نجم الكرة الليبية والمنتخب الوطني &quot;محمد المنير&quot; بهدف الانضمام إلى صفوفه خلال فترة الانتقالات الشتوية..." rel="nofollow">محمد المنير يحترف في صفوف فريق أورلاندو سيتي الأمريكي.</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                            </ul>
                                            </div>
                                        </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                
                                    
                                                        
                            <div class="light_module">
                                <div class="title top-radius">
                                    <h3>انضم للقائمة البريدية</h3>
                                </div>
                                <div class="clear"></div>
                                <div class="module_articles">
                                    <div class="module_article bottom-radius">
                                        <div style="margin: 5px 10px 20px 10px; width:240px;">
                                            
                                        </div>
                                        <div class="clear"> </div>
                                        <form action="/maillists/add" name="add_to_mail_list_form" id="add_to_mail_list_form" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="a67321c85e82a171a4797aee60ac51d565223a79" id="Token1579801262"/></div><!--                                        <form name="add_to_maillist" id="add_to_mail_list_form" action="#">-->
                                         <div style="margin: 0 auto; width:240px; text-align: center;">
                                             <div class="input email"><input name="data[Maillist][email]" maxLength="50" style="width: 220px; text-align: left; direction: ltr; font-size:14px;" type="email" id="MaillistEmail"/></div>                                         </div>
                                         <div class="clear"></div>
                                         <div style="margin: 20px auto; width: 240px; text-align: center;">
                                             <input style="margin: 0 auto; float: none;" type="submit" value="انضم لنا" class="button" />
                                         </div>
                                        
                                     </form>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                                
            </div>

<!-- 
Start the Body Content
================================================================================
-->
            <div class="clear"></div>
            <div class="grid_12" id="body_footer">
                <div id="body_footer_left_bg"></div>
                <div id="body_footer_bg"></div>
                <div id="body_footer_right_bg"></div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="page_footer">
                                <a href="#">قوانين الاستخدام والخصوصية</a><span> :: </span>
                <a href="/ara/pages/view/about">وكالة الأنباء الليبية</a><span> :: </span>
                <a href="#">اتصل بنا</a>
                
                <a href="https://twitter.com/lana_news" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-size="small">@lana_news</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                
                
            </div>
            <div class="clear"></div>
        </div>
        <div id="mzImageViewer">
        </div>
        <div id="mzImageViewerContainer">
            
        </div>
        
    </body>
</html>