<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ara">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
        <meta name="keywords" content="وكالة الأنباء الليبية (وال), أخبار ليبيا, أخبار ليبية, الأخبار, ليبيا, وكالة, وال" />
        <meta name="description" content="وكالة الأنباء الليبية (وال)" />

      
        <link href="http://www.lana-news.ly/ara.rss" type="application/rss+xml" rel="alternate" title="وكالة الأنباء الليبية (وال)" />        
        <meta http-equiv="Content-Language" content="ara" />
        <meta http-equiv="Cache-Control" content="no-cache" />
        
        <meta http-equiv="author" content="Muhaimen Ezabbad, 00218-92-5520481, mezabbad@gmail.com" />        
        
	<link rel="stylesheet" type="text/css" href="/css/min/reset_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/min/960_12_col_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/ui-lightness/jquery-ui-1.8.21.custom.css" />
	<link rel="stylesheet" type="text/css" href="/css/style.css" />
	<link rel="stylesheet" type="text/css" href="/css/slider/default/default.css" />
	<link rel="stylesheet" type="text/css" href="/css/nivo-slider.css" />

	<script type="text/javascript" src="/js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.8.21.js"></script>
	<script type="text/javascript" src="/js/jquery.nivo.slider.pack.js"></script>
	<script type="text/javascript" src="/js/marquee_script.js"></script>
	<script type="text/javascript" src="/js/general.js"></script>

<script type="text/javascript" src="/ara/jscripts/script/ara.js"></script>
        
        <title>
            وكالة الأنباء الليبية - وال             -             محافظ مصرف ليبيا المركزي يجدد دعمه لإنجاح آمال وتطلعات مُزارعي الجنوب الليبي .        </title>

        
        
        

        
    </head>
    <body>
        <script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-37371431-1', 'lana-news.ly');
		  ga('send', 'pageview');

		</script>
        <div class="container_12">
            <div class="grid_12" id="most_top_links">
                <div class="grid_3 alpha">
                    الثلاثاء ، <pub_day>07</pub_day>-<pub_month>11</pub_month>-<pub_year>2017</pub_year> - <pub_time>16:28:31</pub_time>                    
                </div>
                <div class="grid_6">
                    &nbsp;
                </div>
<!--                <div class="grid_3">(This page Loaded in: )</div>-->
                <div class="grid_3 omega" style="text-align: left;">
                    <div style="padding-left: 20px;">
                        <ul id="languageSelector">
                            <li><a href="/ara/news/view/123757/محافظ_مصرف_ليبيا_المركزي_يجدد_دعمه_لإنجاح_آمال_وتطلعات_م_زارعي_الجنوب_الليبي">العربية</a><li><a href="/eng/">English</a><li><a href="/fre/">French</a>                        </ul>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="header">
                <div class="grid_8 alpha">&nbsp;</div>
                <div class="grid_4 omega">
                    <div class="grid_1 alpha">&nbsp;</div>
                    <div class="grid_3 omega">
                        <div id="social_icons_area">
                            <ul id="social_icons">
                                <li class="tooltip" id="rss" title="ابقى على اتصال بنا عن طريق RSS"><a href="/ara/news/index.rss"></a></li>
                                <li class="tooltip" id="twitter" title="اتبعنا على تويتر"><a href="http://twitter.com/lana_news" target="_blank"></a></li>
                                <li class="tooltip" id="facebook" title="أعجب بصفحتنا على فيس بوك"><a href="http://www.facebook.com/LibyanNewsAgencylana" target="_blank"></a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="clear"></div>
                    <div class="grid_4">
                        <div id="ajaxsearch">
                            <div id="ajaxsearch_text_container">
                                <a href="#" id="go" class="tooltip" title="البحث"></a>
                                <form action="/ara/news/search/" method="get" name="ajaxsearch" id="ajaxsearch_form">
                                    <input autocomplete="off" style="padding: 0;" type="text" name="ajaxsearch_text" id="ajaxsearch_text" value="البحث..." onclick="javascript: if(this.value=='البحث...'){this.value='';}"
                                           onblur="javascript: if(this.value==''){this.value='البحث...';}"
                                           />
                                </form>
                            </div>
                            <a href="/ara/news/search" id="advancedSearchButton" class="readmore">البحث المتقدم</a>                        </div>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="mainmenu">
                <div id="mainmenu_left_bg"> </div>
                <div id="mainmenu_items">
                    <ul>
                        <li class="first"><a href="/ara">الرئيسة</a></li>
                        <li class="dropdown"><a href="/ara/news/category/4/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A9">الأخبار المحلية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/5/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/6/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/11/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/14/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/13/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li><li><a href="/ara/news/category/18/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B7%D9%82%D8%B3">أخبار الطقس</a></li></ul></li><li class="dropdown"><a href="/ara/news/category/7/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">الأخبار العالمية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/8/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/10/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/20/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/19/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li></ul></li>                        <li><a href="/ara/news/archive">الأرشيف</a></li>
                        <li><a href="/ara/photoalbums">صور</a></li>
                        <li><a href="/ara/pages/view/about">وكالة الأنباء الليبية</a></li>
                        <li><a href="/ara/pages/view/contacts">اتصل بنا</a></li>

                        <li class="left"><a href="/ara/login">تسجيل الدخول</a></li>                    </ul>
                </div>
                <div id="mainmenu_right_bg"> </div>
            </div>
            <div class="clear"></div>

                        <!-- ================================================================================================================================= -->        
            <!-- ================================================================================================================================= -->


                        <div class="grid_12" id="newsbar_area">
                <div id="newsbar_left_bg"></div>
                <div id="newsbar">
                    <ul class="marquee" id="marquee">
                        
                        <li><a href="/ara/news/view/123767/اجتماع_تقابلي_بين_مختصين_بوزارة_العدل_وأعضاء_بالسفارة_البريطانية_لدى_ليبيا">اجتماع تقابلي بين مختصين بوزارة العدل وأعضاء بالسفارة البريطانية لدى ليبيا.</a> :: <span>الثلاثاء ، <pub_day>07</pub_day>-<pub_month>11</pub_month>-<pub_year>2017</pub_year> - <pub_time>14:38:00</pub_time></span></li><li><a href="/ara/news/view/123763/وكيل_وزارة_الخارجية_بحكومة_الوفاق_يجدد_استعداد_ليبيا_للتعاون_مع_مفوضية_الأمم_المتحدة_السامية_لشؤون_اللاجئين">وكيل وزارة الخارجية بحكومة الوفاق يجدد استعداد ليبيا للتعاون مع مفوضية الأمم المتحدة السامية لشؤون اللاجئين...</a> :: <span>الثلاثاء ، <pub_day>07</pub_day>-<pub_month>11</pub_month>-<pub_year>2017</pub_year> - <pub_time>14:30:00</pub_time></span></li><li><a href="/ara/news/view/123762/رئيس_المجلس_الرئاسي_يتلقى_مكالمة_هاتفية_من_وزير_الخارجية_الفرنسي">   رئيس المجلس الرئاسي يتلقى مكالمة هاتفية من وزير الخارجية الفرنسي .</a> :: <span>الثلاثاء ، <pub_day>07</pub_day>-<pub_month>11</pub_month>-<pub_year>2017</pub_year> - <pub_time>14:26:00</pub_time></span></li><li><a href="/ara/news/view/123761/الهيئة_الوطنية_لمكافحة_الفساد_تشارك_في_مؤتمر_الدول_الأطراف_في_اتفاقية_الأمم_المتحدة_لمكافحة_الفساد_بالنمسا">الهيئة الوطنية لمكافحة الفساد تشارك في مؤتمر الدول الأطراف في اتفاقية الأمم المتحدة لمكافحة الفساد بالنمسا .</a> :: <span>الثلاثاء ، <pub_day>07</pub_day>-<pub_month>11</pub_month>-<pub_year>2017</pub_year> - <pub_time>14:24:00</pub_time></span></li><li><a href="/ara/news/view/123765/وزير_الحكم_المحلي_يلتقي_عدد_من_اعيان_ومشائخ_بلدية_الرحيبات">وزير الحكم المحلي يلتقي عدد من اعيان ومشائخ بلدية الرحيبات.</a> :: <span>الثلاثاء ، <pub_day>07</pub_day>-<pub_month>11</pub_month>-<pub_year>2017</pub_year> - <pub_time>13:34:00</pub_time></span></li><li><a href="/ara/news/view/123764/وكيل_وزارة_التعليم_لشؤون_الديوان_والتعليم_العام_يجتمع_مع_مراقبي_التعليم_ببلديات_طرابلس">وكيل وزارة التعليم لشؤون الديوان والتعليم العام يجتمع مع مراقبي التعليم ببلديات طرابلس.        </a> :: <span>الثلاثاء ، <pub_day>07</pub_day>-<pub_month>11</pub_month>-<pub_year>2017</pub_year> - <pub_time>13:33:00</pub_time></span></li><li><a href="/ara/news/view/123759/وزارة_التعليم_تتيح_فرص_تنافسية_لأعضاء_هيئة_التدريس_من_حملة_شهادة_الدكتوراة">وزارة التعليم تتيح فرص تنافسية لأعضاء هيئةالتدريس من حملة شهادة &quot; الدكتوراة &quot; .</a> :: <span>الثلاثاء ، <pub_day>07</pub_day>-<pub_month>11</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:51:00</pub_time></span></li><li><a href="/ara/news/view/123760/جادو_أماكن_أثرية_وعيون_ساحرة">  جادو : . أماكن أثرية  وعيون ساحرة .</a> :: <span>الثلاثاء ، <pub_day>07</pub_day>-<pub_month>11</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:49:00</pub_time></span></li><li><a href="/ara/news/view/123758/اجتماع_بوزارة_الحكم_المحلي_بطرابلس_لمتابعة_الاجراءات_المتعلقة_بأستكمال_أعمال_الصيانة_والبنية_التحتية_بطريق_عراده">اجتماع بوزارة الحكم المحلي بطرابلس لمتابعة الاجراءات المتعلقة بأستكمال أعمال الصيانة والبنية التحتية...</a> :: <span>الثلاثاء ، <pub_day>07</pub_day>-<pub_month>11</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:38:00</pub_time></span></li><li><a href="/ara/news/view/123756/بدء_امتحانات_الدرجة_الدقيقة_لدكتوراه_الزمالة_العربية">بدء امتحانات الدرجة الدقيقة لدكتوراه الزمالة العربية .</a> :: <span>الثلاثاء ، <pub_day>07</pub_day>-<pub_month>11</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:24:00</pub_time></span></li>                        
                     </ul>
                    
                    
                </div>
                <div id="newsbar_right_bg"></div>
            </div>
            <div class="clear"></div>
                        

            
            <div class="grid_12 flash">
            </div>
            <div class="clear"></div>                
            
<!-- 
Start the Body Content
================================================================================================================================= 
-->
            <div class="grid_12 body_bg" id="homepody">
                                                                        <div class="grid_8 alpha" id="page_content">
                                            <div class="body_container">
                            <div class="container all-radius">
                                <div class="article fulltext">
                                    <h3>محافظ مصرف ليبيا المركزي يجدد دعمه لإنجاح آمال وتطلعات مُزارعي الجنوب الليبي .<span class="smalldate"><publish_date>الثلاثاء ، <pub_day>07</pub_day>-<pub_month>11</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:19:00</pub_time></publish_date></span></h3>
                                    <div class="clear"></div>
                                                                        <p class="article_text fulltext">
                                        <br />    <br />     طرابلس 07 نوفمبر 2017 ( وال ) - جدد محافظ مصرف ليبيا المركزي <br />الدكتور" الصديق عمر الكبير" دعم المصرف لإنجاح آمال وتطلعات مُزارعي <br />الجنوب ومساعدتهم على تطوير مشاريعهم الزراعية ، والرفع من القدرات <br />الإنتاجية للجمعية والمشروعات القائمة برعايتها ، والعمل على تفعيل دور <br />القطاع الخاص وخلق تنمية مكـانية بالجنوب الذي يُعتبر أحد موارد ليبيـا <br />من مادتي القمح والشعير .<br /> وأعرب رئيس وأعضــاء جمعية مزارعي حبوب فزان الذين يمثلون عدداً من <br />بلديات الجنوب الليبي خلال استقبالهم من قبل محافظ مصرف ليبيا المركزي " <br />بحضور السيد " الهـادي الصغير " عضو مجلس النواب عن شكرهم العميق وعظيم <br />امتنانهم للاهتمام الكبير الذي بذله مصرف ليبيا المركزي لدعم زراعة <br />الحبوب والنهوض بها في منطقة الجنوب الليبي . <br /> <br />( وال )                                    </p>
                                    <div class="clear"></div>
                                    <div class="socialbuttons">
                                        <a href="/ara/news/view/123757">رابط ثابت</a>					<a href="#"   class="facebook"
						  onclick="
							window.open(
								'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),
								'facebook-share-dialog',
								'width=626,height=436');
							return false;"
					>Share on Facebook</a>
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lana-news.ly/ara/news/view/123757" data-via="lana_news" data-count="none">Tweet</a>
                                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                
                                <div class="grid_4 omega">
                        <div class="body_container">
                            
                                                        
                                                        
                                                        
                                                                <div class="dark_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في وال</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/122785/اختتام_مهرجان_السلام_بودان_يتوج_بالعرس_الجماعي" class="boxTooltip" title=" ودان 14 اكتوبر 2017 (وال ) - اختتمت ليلة الخميس  فعاليات مهرجان السلام بودان ليبيا بكل الالوان  والذي كان حافلا بالعديد من المناشط على مدى ثلاثة ايام متتاليه شهد خلالها المهرجان العديد من الفعاليات..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/122785.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/122785/اختتام_مهرجان_السلام_بودان_يتوج_بالعرس_الجماعي" class="articletitle boxTooltip" title=" ودان 14 اكتوبر 2017 (وال ) - اختتمت ليلة الخميس  فعاليات مهرجان السلام بودان ليبيا بكل الالوان  والذي كان حافلا بالعديد من المناشط على مدى ثلاثة ايام متتاليه شهد خلالها المهرجان العديد من الفعاليات..." rel="nofollow">اختتام مهرجان السلام بودان يتوج بالعرس الجماعي .  </a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article even">
                                                    <a href="/ara/news/view/123636/وزير_التعليم_بحكومة_الوفاق_يشارك_رفقة_فريق_من_الخبراء_في_المؤتمر_العام_لليونسكو_بباريس" class="boxTooltip" title="باريس 04 نوفمبر 2017 ( وال ) - يشارك وزير التعليم بحكومة الوفاق الوطني &quot; عثمان عبد الجليل &quot; ، في فعاليات المؤتمر العام لليونسكو بباريس ، وهو المؤتمر &quot; الوزاري للتعليم الذي يبحث العديد من القضايا..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/123636.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/123636/وزير_التعليم_بحكومة_الوفاق_يشارك_رفقة_فريق_من_الخبراء_في_المؤتمر_العام_لليونسكو_بباريس" class="articletitle boxTooltip" title="باريس 04 نوفمبر 2017 ( وال ) - يشارك وزير التعليم بحكومة الوفاق الوطني &quot; عثمان عبد الجليل &quot; ، في فعاليات المؤتمر العام لليونسكو بباريس ، وهو المؤتمر &quot; الوزاري للتعليم الذي يبحث العديد من القضايا..." rel="nofollow">وزير التعليم بحكومة الوفاق يشارك رفقة فريق من الخبراء في المؤتمر العام لليونسكو بباريس .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/122760/تبادل_اطلاق_النار_بين_القوات_الهندية_والباكستانية_في_كشمير" class="boxTooltip" title=" سرينجار  12 اكتوبر 2017 (وال)- قال مسؤولون إن القوات الهندية والباكستانية تبادلت اطلاق النار واستهدف الجانبان مواقع بعضهما البعض على خط السيطرة الذي يقسم كشمير اليوم الخميس.وتبادل الجانبان..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/122760/تبادل_اطلاق_النار_بين_القوات_الهندية_والباكستانية_في_كشمير" class="articletitle boxTooltip" title=" سرينجار  12 اكتوبر 2017 (وال)- قال مسؤولون إن القوات الهندية والباكستانية تبادلت اطلاق النار واستهدف الجانبان مواقع بعضهما البعض على خط السيطرة الذي يقسم كشمير اليوم الخميس.وتبادل الجانبان..." rel="nofollow">تبادل اطلاق النار بين القوات الهندية والباكستانية في كشمير.</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                    </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                <div class="light_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في الأخبار السياسية</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                        <div class="module_article even">
                                            <ul style="list-style-type: disc; list-style-position: outside; margin: 5px 15px; width: 240px; padding-right: 0;">
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/122785/اختتام_مهرجان_السلام_بودان_يتوج_بالعرس_الجماعي" class="articletitle boxTooltip" title=" ودان 14 اكتوبر 2017 (وال ) - اختتمت ليلة الخميس  فعاليات مهرجان السلام بودان ليبيا بكل الالوان  والذي كان حافلا بالعديد من المناشط على مدى ثلاثة ايام متتاليه شهد خلالها المهرجان العديد من الفعاليات..." rel="nofollow">اختتام مهرجان السلام بودان يتوج بالعرس الجماعي .  </a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/123636/وزير_التعليم_بحكومة_الوفاق_يشارك_رفقة_فريق_من_الخبراء_في_المؤتمر_العام_لليونسكو_بباريس" class="articletitle boxTooltip" title="باريس 04 نوفمبر 2017 ( وال ) - يشارك وزير التعليم بحكومة الوفاق الوطني &quot; عثمان عبد الجليل &quot; ، في فعاليات المؤتمر العام لليونسكو بباريس ، وهو المؤتمر &quot; الوزاري للتعليم الذي يبحث العديد من القضايا..." rel="nofollow">وزير التعليم بحكومة الوفاق يشارك رفقة فريق من الخبراء في المؤتمر العام لليونسكو بباريس .</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/122757/تواصل_العروض_التراثية_بقلعة_ودان_الاثرية" class="articletitle boxTooltip" title="ودان 12 أكتوبر 2017 ( وال ) - تواصلت مساء أمس العروض التراثية بقلعة ودان الاثرية حيث أقيمت في الفترة المسائية شهدت ساحة وسط البلاد بودان مسابقات الرسم الطباشيري والرسم على الورق .
وشارك في هذه..." rel="nofollow">تواصل العروض التراثية بقلعة ودان الاثرية .</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                            </ul>
                                            </div>
                                        </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                
                                    
                                                        
                            <div class="light_module">
                                <div class="title top-radius">
                                    <h3>انضم للقائمة البريدية</h3>
                                </div>
                                <div class="clear"></div>
                                <div class="module_articles">
                                    <div class="module_article bottom-radius">
                                        <div style="margin: 5px 10px 20px 10px; width:240px;">
                                            
                                        </div>
                                        <div class="clear"> </div>
                                        <form action="/maillists/add" name="add_to_mail_list_form" id="add_to_mail_list_form" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="cf9d4ee434a1ee02968a357aaa9bc20e3de849bf" id="Token1123131017"/></div><!--                                        <form name="add_to_maillist" id="add_to_mail_list_form" action="#">-->
                                         <div style="margin: 0 auto; width:240px; text-align: center;">
                                             <div class="input email"><input name="data[Maillist][email]" maxLength="50" style="width: 220px; text-align: left; direction: ltr; font-size:14px;" type="email" id="MaillistEmail"/></div>                                         </div>
                                         <div class="clear"></div>
                                         <div style="margin: 20px auto; width: 240px; text-align: center;">
                                             <input style="margin: 0 auto; float: none;" type="submit" value="انضم لنا" class="button" />
                                         </div>
                                        
                                     </form>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                                
            </div>

<!-- 
Start the Body Content
================================================================================
-->
            <div class="clear"></div>
            <div class="grid_12" id="body_footer">
                <div id="body_footer_left_bg"></div>
                <div id="body_footer_bg"></div>
                <div id="body_footer_right_bg"></div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="page_footer">
                                <a href="#">قوانين الاستخدام والخصوصية</a><span> :: </span>
                <a href="/ara/pages/view/about">وكالة الأنباء الليبية</a><span> :: </span>
                <a href="#">اتصل بنا</a>
                
                <a href="https://twitter.com/lana_news" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-size="small">@lana_news</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                
                
            </div>
            <div class="clear"></div>
        </div>
        <div id="mzImageViewer">
        </div>
        <div id="mzImageViewerContainer">
            
        </div>
        
    </body>
</html>