<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ara">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
        <meta name="keywords" content="وكالة الأنباء الليبية (وال), أخبار ليبيا, أخبار ليبية, الأخبار, ليبيا, وكالة, وال" />
        <meta name="description" content="وكالة الأنباء الليبية (وال)" />

      
        <link href="http://www.lana-news.ly/ara.rss" type="application/rss+xml" rel="alternate" title="وكالة الأنباء الليبية (وال)" />        
        <meta http-equiv="Content-Language" content="ara" />
        <meta http-equiv="Cache-Control" content="no-cache" />
        
        <meta http-equiv="author" content="Muhaimen Ezabbad, 00218-92-5520481, mezabbad@gmail.com" />        
        
	<link rel="stylesheet" type="text/css" href="/css/min/reset_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/min/960_12_col_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/ui-lightness/jquery-ui-1.8.21.custom.css" />
	<link rel="stylesheet" type="text/css" href="/css/style.css" />
	<link rel="stylesheet" type="text/css" href="/css/slider/default/default.css" />
	<link rel="stylesheet" type="text/css" href="/css/nivo-slider.css" />

	<script type="text/javascript" src="/js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.8.21.js"></script>
	<script type="text/javascript" src="/js/jquery.nivo.slider.pack.js"></script>
	<script type="text/javascript" src="/js/marquee_script.js"></script>
	<script type="text/javascript" src="/js/general.js"></script>

<script type="text/javascript" src="/ara/jscripts/script/ara.js"></script>
        
        <title>
            وكالة الأنباء الليبية - وال             -             البدء في عمليات التشغيل وتدفق المياه عبر منظومة الحساونة - سهل الجفارة إلى مدينة طرابلس .        </title>

        
        
        

        
    </head>
    <body>
        <script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-37371431-1', 'lana-news.ly');
		  ga('send', 'pageview');

		</script>
        <div class="container_12">
            <div class="grid_12" id="most_top_links">
                <div class="grid_3 alpha">
                    الأحد ، <pub_day>29</pub_day>-<pub_month>10</pub_month>-<pub_year>2017</pub_year> - <pub_time>13:45:28</pub_time>                    
                </div>
                <div class="grid_6">
                    &nbsp;
                </div>
<!--                <div class="grid_3">(This page Loaded in: )</div>-->
                <div class="grid_3 omega" style="text-align: left;">
                    <div style="padding-left: 20px;">
                        <ul id="languageSelector">
                            <li><a href="/ara/news/view/123372/البدء_في_عمليات_التشغيل_وتدفق_المياه_عبر_منظومة_الحساونة_سهل_الجفارة_إلى_مدينة_طرابلس">العربية</a><li><a href="/eng/">English</a><li><a href="/fre/">French</a>                        </ul>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="header">
                <div class="grid_8 alpha">&nbsp;</div>
                <div class="grid_4 omega">
                    <div class="grid_1 alpha">&nbsp;</div>
                    <div class="grid_3 omega">
                        <div id="social_icons_area">
                            <ul id="social_icons">
                                <li class="tooltip" id="rss" title="ابقى على اتصال بنا عن طريق RSS"><a href="/ara/news/index.rss"></a></li>
                                <li class="tooltip" id="twitter" title="اتبعنا على تويتر"><a href="http://twitter.com/lana_news" target="_blank"></a></li>
                                <li class="tooltip" id="facebook" title="أعجب بصفحتنا على فيس بوك"><a href="http://www.facebook.com/LibyanNewsAgencylana" target="_blank"></a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="clear"></div>
                    <div class="grid_4">
                        <div id="ajaxsearch">
                            <div id="ajaxsearch_text_container">
                                <a href="#" id="go" class="tooltip" title="البحث"></a>
                                <form action="/ara/news/search/" method="get" name="ajaxsearch" id="ajaxsearch_form">
                                    <input autocomplete="off" style="padding: 0;" type="text" name="ajaxsearch_text" id="ajaxsearch_text" value="البحث..." onclick="javascript: if(this.value=='البحث...'){this.value='';}"
                                           onblur="javascript: if(this.value==''){this.value='البحث...';}"
                                           />
                                </form>
                            </div>
                            <a href="/ara/news/search" id="advancedSearchButton" class="readmore">البحث المتقدم</a>                        </div>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="mainmenu">
                <div id="mainmenu_left_bg"> </div>
                <div id="mainmenu_items">
                    <ul>
                        <li class="first"><a href="/ara">الرئيسة</a></li>
                        <li class="dropdown"><a href="/ara/news/category/4/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A9">الأخبار المحلية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/5/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/6/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/11/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/14/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/13/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li><li><a href="/ara/news/category/18/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B7%D9%82%D8%B3">أخبار الطقس</a></li></ul></li><li class="dropdown"><a href="/ara/news/category/7/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">الأخبار العالمية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/8/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/10/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/20/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/19/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li></ul></li>                        <li><a href="/ara/news/archive">الأرشيف</a></li>
                        <li><a href="/ara/photoalbums">صور</a></li>
                        <li><a href="/ara/pages/view/about">وكالة الأنباء الليبية</a></li>
                        <li><a href="/ara/pages/view/contacts">اتصل بنا</a></li>

                        <li class="left"><a href="/ara/login">تسجيل الدخول</a></li>                    </ul>
                </div>
                <div id="mainmenu_right_bg"> </div>
            </div>
            <div class="clear"></div>

                        <!-- ================================================================================================================================= -->        
            <!-- ================================================================================================================================= -->


                        <div class="grid_12" id="newsbar_area">
                <div id="newsbar_left_bg"></div>
                <div id="newsbar">
                    <ul class="marquee" id="marquee">
                        
                        <li><a href="/ara/news/view/123385/المجلس_الرئاسي_يدين_جريمة_الابيار_البشعة_ويتعهد_بتقديم_مرتكبيها_للعدالة">المجلس الرئاسي يدين جريمة الابيار البشعة ، ويتعهد بتقديم مرتكبيها للعدالة .</a> :: <span>الأحد ، <pub_day>29</pub_day>-<pub_month>10</pub_month>-<pub_year>2017</pub_year> - <pub_time>13:17:00</pub_time></span></li><li><a href="/ara/news/view/123384/الخارجية_الليبية_تعرب_عن_تضامنها_ودعمها_الثابت_لوحدة_مملكة_اسبانيا">الخارجية الليبية تعرب عن تضامنها ودعمها الثابت لوحدة مملكة اسبانيا.</a> :: <span>الأحد ، <pub_day>29</pub_day>-<pub_month>10</pub_month>-<pub_year>2017</pub_year> - <pub_time>13:12:00</pub_time></span></li><li><a href="/ara/news/view/123383/قوات_الاحتلال_تعتقل_4_مواطنين_من_الخليل_وبيت_لحم">قوات الاحتلال تعتقل 4 مواطنين من الخليل وبيت لحم.</a> :: <span>الأحد ، <pub_day>29</pub_day>-<pub_month>10</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:44:00</pub_time></span></li><li><a href="/ara/news/view/123382/الأحوال_الجوية_المتوقعة_على_ليبيا_خلال_الثلاثة_الأيام_القادمة">الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة .</a> :: <span>الأحد ، <pub_day>29</pub_day>-<pub_month>10</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:23:00</pub_time></span></li><li><a href="/ara/news/view/123381/إلغاء_عشرات_الرحلات_الجوية_في_اليابان_بسبب_إعصار_ساولا_الاستوائي">إلغاء عشرات الرحلات الجوية في اليابان بسبب إعصار &quot;ساولا&quot; الاستوائي.</a> :: <span>الأحد ، <pub_day>29</pub_day>-<pub_month>10</pub_month>-<pub_year>2017</pub_year> - <pub_time>11:30:00</pub_time></span></li><li><a href="/ara/news/view/123378/خطف_نائب_حاكم_إقليم_أفغاني_في_باكستان">خطف نائب حاكم إقليم أفغاني في باكستان.</a> :: <span>الأحد ، <pub_day>29</pub_day>-<pub_month>10</pub_month>-<pub_year>2017</pub_year> - <pub_time>11:14:00</pub_time></span></li><li><a href="/ara/news/view/123379/انطلاق_الحملة_الوطنية_الشاملة_للتطعيمات_بحضور_مستشاري_الصحة_بالمجلس_الرئاسي">انطلاق الحملة الوطنية الشاملة للتطعيمات بحضور مستشاري الصحة بالمجلس الرئاسي .</a> :: <span>الأحد ، <pub_day>29</pub_day>-<pub_month>10</pub_month>-<pub_year>2017</pub_year> - <pub_time>11:10:00</pub_time></span></li><li><a href="/ara/news/view/123377/بهيليل_نجاح_الحملة_سيفتح_الباب_أمام_الإعلان_رسميا_عن_خلو_ليبيا_من_مرض_الحصبة">&quot;بهيليل &quot; : نجاح الحملة سيفتح الباب أمام الإعلان رسمياً عن خلو ليبيا من مرض الحصبة .</a> :: <span>الأحد ، <pub_day>29</pub_day>-<pub_month>10</pub_month>-<pub_year>2017</pub_year> - <pub_time>11:06:00</pub_time></span></li><li><a href="/ara/news/view/123376/وصول_مواد_غسيل_الكلى_إلى_مطار_إمعيتيقه_الدولي">وصول مواد غسيل الكلى إلى مطار إمعيتيقه الدولي.</a> :: <span>الأحد ، <pub_day>29</pub_day>-<pub_month>10</pub_month>-<pub_year>2017</pub_year> - <pub_time>11:01:00</pub_time></span></li><li><a href="/ara/news/view/123375/أفتتاح_الملتقى_الدولي_المتوسطي_للفنون_التشكيلية_بمصراته">أفتتاح الملتقى الدولي المتوسطي للفنون التشكيلية بمصراته .</a> :: <span>الأحد ، <pub_day>29</pub_day>-<pub_month>10</pub_month>-<pub_year>2017</pub_year> - <pub_time>10:56:00</pub_time></span></li>                        
                     </ul>
                    
                    
                </div>
                <div id="newsbar_right_bg"></div>
            </div>
            <div class="clear"></div>
                        

            
            <div class="grid_12 flash">
            </div>
            <div class="clear"></div>                
            
<!-- 
Start the Body Content
================================================================================================================================= 
-->
            <div class="grid_12 body_bg" id="homepody">
                                                                        <div class="grid_8 alpha" id="page_content">
                                            <div class="body_container">
                            <div class="container all-radius">
                                <div class="article fulltext">
                                    <h3>البدء في عمليات التشغيل وتدفق المياه عبر منظومة الحساونة - سهل الجفارة إلى مدينة طرابلس .<span class="smalldate"><publish_date>الأحد ، <pub_day>29</pub_day>-<pub_month>10</pub_month>-<pub_year>2017</pub_year> - <pub_time>09:56:00</pub_time></publish_date></span></h3>
                                    <div class="clear"></div>
                                                                        <p class="article_text fulltext">
                                        <br /> <br /><br /><br />طرابلس 29 أكتوبر 2017 ( وال )- أعلن جهاز النهر الصناعي منظومة الحساونة<br />- سهل الجفارة عن البدء في عمليات التشغيل وتدفق المياه عبر منظومة <br />الحساونة - سهل الجفارة إلى مدينة طرابلس .<br /><br />( وال )                                    </p>
                                    <div class="clear"></div>
                                    <div class="socialbuttons">
                                        <a href="/ara/news/view/123372">رابط ثابت</a>					<a href="#"   class="facebook"
						  onclick="
							window.open(
								'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),
								'facebook-share-dialog',
								'width=626,height=436');
							return false;"
					>Share on Facebook</a>
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lana-news.ly/ara/news/view/123372" data-via="lana_news" data-count="none">Tweet</a>
                                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                
                                <div class="grid_4 omega">
                        <div class="body_container">
                            
                                                        
                                                        
                                                        
                                                                <div class="dark_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في وال</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/122760/تبادل_اطلاق_النار_بين_القوات_الهندية_والباكستانية_في_كشمير" class="boxTooltip" title=" سرينجار  12 اكتوبر 2017 (وال)- قال مسؤولون إن القوات الهندية والباكستانية تبادلت اطلاق النار واستهدف الجانبان مواقع بعضهما البعض على خط السيطرة الذي يقسم كشمير اليوم الخميس.وتبادل الجانبان..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/122760/تبادل_اطلاق_النار_بين_القوات_الهندية_والباكستانية_في_كشمير" class="articletitle boxTooltip" title=" سرينجار  12 اكتوبر 2017 (وال)- قال مسؤولون إن القوات الهندية والباكستانية تبادلت اطلاق النار واستهدف الجانبان مواقع بعضهما البعض على خط السيطرة الذي يقسم كشمير اليوم الخميس.وتبادل الجانبان..." rel="nofollow">تبادل اطلاق النار بين القوات الهندية والباكستانية في كشمير.</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article even">
                                                    <a href="/ara/news/view/122759/بركان_جبل_سينابونغ_يثور_في_اندونيسيا" class="boxTooltip" title=" جاكرتا 12 اكتوبر 2017 ( وال )- ثار بركان جبل سينابونغ في منطقة كارو بمقاطعة سومطرة الشمالية الاندونيسية في وقت مبكر من اليوم الخميس ، قاذفا بأعمدة الرماد إلى نحو كيلومترين في السماء .    وقال..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/122759/بركان_جبل_سينابونغ_يثور_في_اندونيسيا" class="articletitle boxTooltip" title=" جاكرتا 12 اكتوبر 2017 ( وال )- ثار بركان جبل سينابونغ في منطقة كارو بمقاطعة سومطرة الشمالية الاندونيسية في وقت مبكر من اليوم الخميس ، قاذفا بأعمدة الرماد إلى نحو كيلومترين في السماء .    وقال..." rel="nofollow">بركان جبل سينابونغ يثور في اندونيسيا .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/122758/المنظمة_الدولية_للهجرة_تعرب_عن_قلقها_بعد_اصطدام_سفينة_بقارب_يحمل_مهاجرين_قبالة_ساحل_تونس" class="boxTooltip" title="الأمم المتحدة 12 اكتوبر 2017 ( وال )- اعربت المنظمة الدولية للهجرة عن قلقها بعد اصطدام سفينة بقارب يحمل مهاجرين قبالة ساحل تونس ، مما ادى إلى مقتل ثمانية مهاجرين الاحد الماضي  .    ونقلت مصادر..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/122758/المنظمة_الدولية_للهجرة_تعرب_عن_قلقها_بعد_اصطدام_سفينة_بقارب_يحمل_مهاجرين_قبالة_ساحل_تونس" class="articletitle boxTooltip" title="الأمم المتحدة 12 اكتوبر 2017 ( وال )- اعربت المنظمة الدولية للهجرة عن قلقها بعد اصطدام سفينة بقارب يحمل مهاجرين قبالة ساحل تونس ، مما ادى إلى مقتل ثمانية مهاجرين الاحد الماضي  .    ونقلت مصادر..." rel="nofollow">المنظمة الدولية للهجرة تعرب عن قلقها بعد اصطدام سفينة بقارب يحمل مهاجرين قبالة ساحل تونس .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                    </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                <div class="light_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في الأخبار السياسية</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                        <div class="module_article even">
                                            <ul style="list-style-type: disc; list-style-position: outside; margin: 5px 15px; width: 240px; padding-right: 0;">
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/122757/تواصل_العروض_التراثية_بقلعة_ودان_الاثرية" class="articletitle boxTooltip" title="ودان 12 أكتوبر 2017 ( وال ) - تواصلت مساء أمس العروض التراثية بقلعة ودان الاثرية حيث أقيمت في الفترة المسائية شهدت ساحة وسط البلاد بودان مسابقات الرسم الطباشيري والرسم على الورق .
وشارك في هذه..." rel="nofollow">تواصل العروض التراثية بقلعة ودان الاثرية .</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/122785/اختتام_مهرجان_السلام_بودان_يتوج_بالعرس_الجماعي" class="articletitle boxTooltip" title=" ودان 14 اكتوبر 2017 (وال ) - اختتمت ليلة الخميس  فعاليات مهرجان السلام بودان ليبيا بكل الالوان  والذي كان حافلا بالعديد من المناشط على مدى ثلاثة ايام متتاليه شهد خلالها المهرجان العديد من الفعاليات..." rel="nofollow">اختتام مهرجان السلام بودان يتوج بالعرس الجماعي .  </a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/122676/افتتاح_مهرجان_السلام_ليبيا_بكل_الالوان_بودان_مساء_اليوم" class="articletitle boxTooltip" title="ودان 10 اكتوبر 2017 (وال) - افتتح مساء اليوم رسميا مهرجان ودان للسلام والذي يحمل شعار &quot; ليبيا بكل الالوان &quot; وذلك بجمعية بيوت الشباب بالمدينة  وبحضور حشد من أهالي المدينة وعدد من منظمات المجتمع المدني..." rel="nofollow">افتتاح مهرجان السلام  &quot; ليبيا بكل الالوان &quot; بودان مساء اليوم .</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                            </ul>
                                            </div>
                                        </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                
                                    
                                                        
                            <div class="light_module">
                                <div class="title top-radius">
                                    <h3>انضم للقائمة البريدية</h3>
                                </div>
                                <div class="clear"></div>
                                <div class="module_articles">
                                    <div class="module_article bottom-radius">
                                        <div style="margin: 5px 10px 20px 10px; width:240px;">
                                            
                                        </div>
                                        <div class="clear"> </div>
                                        <form action="/maillists/add" name="add_to_mail_list_form" id="add_to_mail_list_form" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="c2b72b7e6db99e6a1c1e31d28e8e22342529991f" id="Token398190113"/></div><!--                                        <form name="add_to_maillist" id="add_to_mail_list_form" action="#">-->
                                         <div style="margin: 0 auto; width:240px; text-align: center;">
                                             <div class="input email"><input name="data[Maillist][email]" maxLength="50" style="width: 220px; text-align: left; direction: ltr; font-size:14px;" type="email" id="MaillistEmail"/></div>                                         </div>
                                         <div class="clear"></div>
                                         <div style="margin: 20px auto; width: 240px; text-align: center;">
                                             <input style="margin: 0 auto; float: none;" type="submit" value="انضم لنا" class="button" />
                                         </div>
                                        
                                     </form>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                                
            </div>

<!-- 
Start the Body Content
================================================================================
-->
            <div class="clear"></div>
            <div class="grid_12" id="body_footer">
                <div id="body_footer_left_bg"></div>
                <div id="body_footer_bg"></div>
                <div id="body_footer_right_bg"></div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="page_footer">
                                <a href="#">قوانين الاستخدام والخصوصية</a><span> :: </span>
                <a href="/ara/pages/view/about">وكالة الأنباء الليبية</a><span> :: </span>
                <a href="#">اتصل بنا</a>
                
                <a href="https://twitter.com/lana_news" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-size="small">@lana_news</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                
                
            </div>
            <div class="clear"></div>
        </div>
        <div id="mzImageViewer">
        </div>
        <div id="mzImageViewerContainer">
            
        </div>
        
    </body>
</html>