<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ara">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
        <meta name="keywords" content="وكالة الأنباء الليبية (وال), أخبار ليبيا, أخبار ليبية, الأخبار, ليبيا, وكالة, وال" />
        <meta name="description" content="وكالة الأنباء الليبية (وال)" />

      
        <link href="http://www.lana-news.ly/ara.rss" type="application/rss+xml" rel="alternate" title="وكالة الأنباء الليبية (وال)" />        
        <meta http-equiv="Content-Language" content="ara" />
        <meta http-equiv="Cache-Control" content="no-cache" />
        
        <meta http-equiv="author" content="Muhaimen Ezabbad, 00218-92-5520481, mezabbad@gmail.com" />        
        
	<link rel="stylesheet" type="text/css" href="/css/min/reset_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/min/960_12_col_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/ui-lightness/jquery-ui-1.8.21.custom.css" />
	<link rel="stylesheet" type="text/css" href="/css/style.css" />
	<link rel="stylesheet" type="text/css" href="/css/slider/default/default.css" />
	<link rel="stylesheet" type="text/css" href="/css/nivo-slider.css" />

	<script type="text/javascript" src="/js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.8.21.js"></script>
	<script type="text/javascript" src="/js/jquery.nivo.slider.pack.js"></script>
	<script type="text/javascript" src="/js/marquee_script.js"></script>
	<script type="text/javascript" src="/js/general.js"></script>

<script type="text/javascript" src="/ara/jscripts/script/ara.js"></script>
        
        <title>
            وكالة الأنباء الليبية - وال             -             درجة الحرارة في عدد من المدن وسرعة الرياح وإتجاهها .        </title>

        
        
        

        
    </head>
    <body>
        <script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-37371431-1', 'lana-news.ly');
		  ga('send', 'pageview');

		</script>
        <div class="container_12">
            <div class="grid_12" id="most_top_links">
                <div class="grid_3 alpha">
                    الجمعة ، <pub_day>04</pub_day>-<pub_month>08</pub_month>-<pub_year>2017</pub_year> - <pub_time>15:45:27</pub_time>                    
                </div>
                <div class="grid_6">
                    &nbsp;
                </div>
<!--                <div class="grid_3">(This page Loaded in: )</div>-->
                <div class="grid_3 omega" style="text-align: left;">
                    <div style="padding-left: 20px;">
                        <ul id="languageSelector">
                            <li><a href="/ara/news/view/119806/درجة_الحرارة_في_عدد_من_المدن_وسرعة_الرياح_وإتجاهها">العربية</a><li><a href="/eng/">English</a><li><a href="/fre/">French</a>                        </ul>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="header">
                <div class="grid_8 alpha">&nbsp;</div>
                <div class="grid_4 omega">
                    <div class="grid_1 alpha">&nbsp;</div>
                    <div class="grid_3 omega">
                        <div id="social_icons_area">
                            <ul id="social_icons">
                                <li class="tooltip" id="rss" title="ابقى على اتصال بنا عن طريق RSS"><a href="/ara/news/index.rss"></a></li>
                                <li class="tooltip" id="twitter" title="اتبعنا على تويتر"><a href="http://twitter.com/lana_news" target="_blank"></a></li>
                                <li class="tooltip" id="facebook" title="أعجب بصفحتنا على فيس بوك"><a href="http://www.facebook.com/LibyanNewsAgencylana" target="_blank"></a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="clear"></div>
                    <div class="grid_4">
                        <div id="ajaxsearch">
                            <div id="ajaxsearch_text_container">
                                <a href="#" id="go" class="tooltip" title="البحث"></a>
                                <form action="/ara/news/search/" method="get" name="ajaxsearch" id="ajaxsearch_form">
                                    <input autocomplete="off" style="padding: 0;" type="text" name="ajaxsearch_text" id="ajaxsearch_text" value="البحث..." onclick="javascript: if(this.value=='البحث...'){this.value='';}"
                                           onblur="javascript: if(this.value==''){this.value='البحث...';}"
                                           />
                                </form>
                            </div>
                            <a href="/ara/news/search" id="advancedSearchButton" class="readmore">البحث المتقدم</a>                        </div>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="mainmenu">
                <div id="mainmenu_left_bg"> </div>
                <div id="mainmenu_items">
                    <ul>
                        <li class="first"><a href="/ara">الرئيسة</a></li>
                        <li class="dropdown"><a href="/ara/news/category/4/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A9">الأخبار المحلية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/5/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/6/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/11/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/14/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/13/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li><li><a href="/ara/news/category/18/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B7%D9%82%D8%B3">أخبار الطقس</a></li></ul></li><li class="dropdown"><a href="/ara/news/category/7/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">الأخبار العالمية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/8/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/10/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/20/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/19/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li></ul></li>                        <li><a href="/ara/news/archive">الأرشيف</a></li>
                        <li><a href="/ara/photoalbums">صور</a></li>
                        <li><a href="/ara/pages/view/about">وكالة الأنباء الليبية</a></li>
                        <li><a href="/ara/pages/view/contacts">اتصل بنا</a></li>

                        <li class="left"><a href="/ara/login">تسجيل الدخول</a></li>                    </ul>
                </div>
                <div id="mainmenu_right_bg"> </div>
            </div>
            <div class="clear"></div>

                        <!-- ================================================================================================================================= -->        
            <!-- ================================================================================================================================= -->


                        <div class="grid_12" id="newsbar_area">
                <div id="newsbar_left_bg"></div>
                <div id="newsbar">
                    <ul class="marquee" id="marquee">
                        
                        <li><a href="/ara/news/view/119809/الأحوال_الجوية_المتوقعة_على_ليبيا_خلال_الثلاثة_الأيام_القادمة">الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة .</a> :: <span>الجمعة ، <pub_day>04</pub_day>-<pub_month>08</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:58:00</pub_time></span></li><li><a href="/ara/news/view/119808/نشرة_الصيد_البحري_المتوقعة_على_ساحل_ليبيا">نشرة الصيد البحري المتوقعة على ساحل ليبيا.</a> :: <span>الجمعة ، <pub_day>04</pub_day>-<pub_month>08</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:47:00</pub_time></span></li><li><a href="/ara/news/view/119807/فندق_كورنثيا_يشرع_في_فتح_باب_الحجوزات_لضيوفه">فندق كورنثيا يشرع في فتح باب الحجوزات لضيوفه .</a> :: <span>الجمعة ، <pub_day>04</pub_day>-<pub_month>08</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:40:00</pub_time></span></li><li><a href="/ara/news/view/119806/درجة_الحرارة_في_عدد_من_المدن_وسرعة_الرياح_وإتجاهها">درجة الحرارة في عدد من المدن وسرعة الرياح وإتجاهها .</a> :: <span>الجمعة ، <pub_day>04</pub_day>-<pub_month>08</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:31:00</pub_time></span></li><li><a href="/ara/news/view/119805/منتخب_الشباب_لكرة_القدم_يتعادل_مع_الفريق_الثاني_للنادي_الصفاقسي_التونسي_1_1_بتونس">منتخب الشباب لكرة القدم يتعادل مع الفريق الثاني للنادي الصفاقسيالتونسي (1-1) بتونس .</a> :: <span>الجمعة ، <pub_day>04</pub_day>-<pub_month>08</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:17:00</pub_time></span></li><li><a href="/ara/news/view/119804/وفدا_المنطقة_الشرقية_ومدينة_مصراته_يتعهدا_بالحفاظ_على_وحدة_ليبيا_وسيادتها">وفدا المنطقة الشرقية ومدينة مصراته يتعهدابالحفاظ على وحدة ليبيا وسيادتها .</a> :: <span>الجمعة ، <pub_day>04</pub_day>-<pub_month>08</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:06:00</pub_time></span></li><li><a href="/ara/news/view/119803/السيسي_ومساهل_يبحثان_الأوضاع_في_ليبيا">السيسي ومساهل يبحثان الأوضاع في ليبيا .</a> :: <span>الجمعة ، <pub_day>04</pub_day>-<pub_month>08</pub_month>-<pub_year>2017</pub_year> - <pub_time>11:43:00</pub_time></span></li><li><a href="/ara/news/view/119802/المركز_الصحي_وسعاية_إبديري_السوريلات_سابقا_يستضيف_عدد_من_ضيوف_الرحمن">المركز الصحي وسعاية إبديري &quot; السوريلات سابقا &quot; يستضيف عدد من ضيوف الرحمن .</a> :: <span>الجمعة ، <pub_day>04</pub_day>-<pub_month>08</pub_month>-<pub_year>2017</pub_year> - <pub_time>11:19:00</pub_time></span></li><li><a href="/ara/news/view/119801/باكستان_رئيس_وزراء_باكستان_الجديد_شاهد_خان_عباسي_ينتهى_من_تشكيل_حكومته">باكستان: رئيس وزراء باكستان الجديد شاهد خان عباسي ينتهى من تشكيل حكومته .</a> :: <span>الجمعة ، <pub_day>04</pub_day>-<pub_month>08</pub_month>-<pub_year>2017</pub_year> - <pub_time>11:13:00</pub_time></span></li><li><a href="/ara/news/view/119800/محكمة_اسرائلية_توجه_تهم_لنتنياهو_بالرشوة_والاحتيال_وخيانة_الامانة">محكمة اسرائلية توجه تهم لنتنياهو بالرشوة والاحتيال وخيانة الامانة .</a> :: <span>الجمعة ، <pub_day>04</pub_day>-<pub_month>08</pub_month>-<pub_year>2017</pub_year> - <pub_time>11:05:00</pub_time></span></li>                        
                     </ul>
                    
                    
                </div>
                <div id="newsbar_right_bg"></div>
            </div>
            <div class="clear"></div>
                        

            
            <div class="grid_12 flash">
            </div>
            <div class="clear"></div>                
            
<!-- 
Start the Body Content
================================================================================================================================= 
-->
            <div class="grid_12 body_bg" id="homepody">
                                                                        <div class="grid_8 alpha" id="page_content">
                                            <div class="body_container">
                            <div class="container all-radius">
                                <div class="article fulltext">
                                    <h3>درجة الحرارة في عدد من المدن وسرعة الرياح وإتجاهها .<span class="smalldate"><publish_date>الجمعة ، <pub_day>04</pub_day>-<pub_month>08</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:31:00</pub_time></publish_date></span></h3>
                                    <div class="clear"></div>
                                                                        <p class="article_text fulltext">
                                        طرابلس 4 اغسطس 2017 (وال)- ذكرالمركز الوطني للارصاد الجوية في نشرته الصباحية اليوم الجمعة ان درجة الحرارة في عدد من المدن وسرعة الرياح وإتجاهها سجلت على النحو التالي :-.- نالوت	27 درجة مئوية	السماء صافية .	                       10 كم /ساعة جنوبية . -زوارة	25 درجة مئوية	السماء صافية .	                     0 كم /   ساعة ساكنة .- يفرن	25 درجة مئوية	السماء صافية .	                   16 كم / ساعة	جنوبية- شرقية . -الخمس	25 درجة مئوية	السماء صافية .	                       0 كم / ساعة	ساكنة . -بن وليد	23 درجة مئوية	السماء صافية .	                      0 كم / ساعة	ساكنة . -مصراتة	24 درجة مئوية	السماء قليلة السحب .                  	0 كم / ساعة 	ساكنة . - هون	24 درجة مئوية	السماء صافية .	                     0 كم / ساعة	ساكنة . - تازربو	25 درجة مئوية	السماء صافية .	                      10 كم / ساعة شمالية .(وال)                                    </p>
                                    <div class="clear"></div>
                                    <div class="socialbuttons">
                                        <a href="/ara/news/view/119806">رابط ثابت</a>					<a href="#"   class="facebook" 
						  onclick="
							window.open(
								'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
								'facebook-share-dialog', 
								'width=626,height=436'); 
							return false;"
					>Share on Facebook</a>
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lana-news.ly/ara/news/view/119806" data-via="lana_news" data-count="none">Tweet</a>
                                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                                    </div>
                                </div>
                            </div>
                        </div>                </div>
                
                
                                <div class="grid_4 omega">
                        <div class="body_container">
                            
                                                        
                                                        
                                                        
                                                                <div class="dark_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في وال</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/117277/جدول_امتحانات_الشهادة_الاعدادية" class="boxTooltip" title="طرابلس 3 يونيو 2017 (وال) - عممت الادارة العامة للامتحانات بوزارة التربية جدول امتحانات الشهادتين الاعدادية والثانوية والثانوية الدينية وقسم الموسيقى للعام الدراسي 2016- 2017 .\nاولا الشهادة..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/117277.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/117277/جدول_امتحانات_الشهادة_الاعدادية" class="articletitle boxTooltip" title="طرابلس 3 يونيو 2017 (وال) - عممت الادارة العامة للامتحانات بوزارة التربية جدول امتحانات الشهادتين الاعدادية والثانوية والثانوية الدينية وقسم الموسيقى للعام الدراسي 2016- 2017 .\nاولا الشهادة..." rel="nofollow">جدول امتحانات الشهادة الاعدادية .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article even">
                                                    <a href="/ara/news/view/118514/تخريج_الدفعة_59_بقسم_اللغة_الانجليزية_بجامعة_بنغازي" class="boxTooltip" title="بنغازي 6يوليو 2017 (فرع وال بنغازى)- احتفل قسم اللغة الإنجليزية في كلية الآداب في جامعة بنغازي يوم أمس الأربعاء، بتخريج الدفعة رقم 59 لطلبة القسم.\\nهذا وجاء ذلك خلال احتفالية أقيمت في قاعة السنديان،..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/118514/تخريج_الدفعة_59_بقسم_اللغة_الانجليزية_بجامعة_بنغازي" class="articletitle boxTooltip" title="بنغازي 6يوليو 2017 (فرع وال بنغازى)- احتفل قسم اللغة الإنجليزية في كلية الآداب في جامعة بنغازي يوم أمس الأربعاء، بتخريج الدفعة رقم 59 لطلبة القسم.\\nهذا وجاء ذلك خلال احتفالية أقيمت في قاعة السنديان،..." rel="nofollow">تخريج الدفعة ( 59 ) بقسم اللغة الانجليزية بجامعة بنغازي .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/118462/مكتب_الثقافة_بسرت_ينظم_أمسية_شعرية" class="boxTooltip" title="سرت 04 يوليو 2017(وال)- نظم مكتب الثقافة بسرت التابع للهئية العامة للثقافة  بحكومة الوفاق امس أمسية شعرية تحت شعار ( فى رحاب سرت تزهر الكلمات )  وذلك  ضمن باكورة من المناشط الثقافية للعام الحالى..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/118462.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/118462/مكتب_الثقافة_بسرت_ينظم_أمسية_شعرية" class="articletitle boxTooltip" title="سرت 04 يوليو 2017(وال)- نظم مكتب الثقافة بسرت التابع للهئية العامة للثقافة  بحكومة الوفاق امس أمسية شعرية تحت شعار ( فى رحاب سرت تزهر الكلمات )  وذلك  ضمن باكورة من المناشط الثقافية للعام الحالى..." rel="nofollow">مكتب الثقافة بسرت ينظم أمسية شعرية .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                    </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                <div class="light_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في أخبار الطقس</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                        <div class="module_article even">
                                            <ul style="list-style-type: disc; list-style-position: outside; margin: 5px 15px; width: 240px; padding-right: 0;">
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/118116/النشرة_البحرية_المتوقعة_على_ساحل_ليبيا_خلال_الـ_24_ساعة_القادمة" class="articletitle boxTooltip" title="       طرابلس 20 يونيو 2017( وال )-  النشرة البحرية المتوقعة على ساحل ليبيا ، اعتباراً من اليوم الثلاثاء وفقا للنشرة الصادرة عن إدارة التنبؤات بالمركز الوطني للأرصاد الجوية . من رأس جدير إلى..." rel="nofollow">النشرة البحرية المتوقعة على ساحل ليبيا خلال الـ 24 ساعة القادمة .</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/118114/الأحوال_الجوية_المتوقعة_على_ليبيا_خلال_الثلاثة_الأيام_القادمة" class="articletitle boxTooltip" title="              طرابلس 20 يونيو 2017( وال )- الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة ، اعتباراً من اليوم الثلاثاء ، وفقاً للنشرة الصادرة عن إدارة التنبؤات بالمركز الوطني..." rel="nofollow">الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة .</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/118062/النشرة_البحرية_المتوقعة_على_ساحل_ليبيا_خلال_الـ_24_ساعة_القادمة" class="articletitle boxTooltip" title="       طرابلس 19 يونيو 2017( وال )-  النشرة البحرية المتوقعة على ساحل ليبيا ، اعتباراً من اليوم الاثنين، وفقا للنشرة الصادرة عن إدارة التنبؤات بالمركز الوطني للأرصاد الجوية .    من رأس جدير إلى..." rel="nofollow">النشرة البحرية المتوقعة على ساحل ليبيا خلال الـ 24 ساعة القادمة.</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                            </ul>
                                            </div>
                                        </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                
                                    
                                                        
                            <div class="light_module">
                                <div class="title top-radius">
                                    <h3>انضم للقائمة البريدية</h3>
                                </div>
                                <div class="clear"></div>
                                <div class="module_articles">
                                    <div class="module_article bottom-radius">
                                        <div style="margin: 5px 10px 20px 10px; width:240px;">
                                            
                                        </div>
                                        <div class="clear"> </div>
                                        <form action="/maillists/add" name="add_to_mail_list_form" id="add_to_mail_list_form" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="27dc52ef00be382fdc8eb84a6005ed8de30113c6" id="Token1721939506"/></div><!--                                        <form name="add_to_maillist" id="add_to_mail_list_form" action="#">-->
                                         <div style="margin: 0 auto; width:240px; text-align: center;">
                                             <div class="input email"><input name="data[Maillist][email]" maxLength="50" style="width: 220px; text-align: left; direction: ltr; font-size:14px;" type="email" id="MaillistEmail"/></div>                                         </div>
                                         <div class="clear"></div>
                                         <div style="margin: 20px auto; width: 240px; text-align: center;">
                                             <input style="margin: 0 auto; float: none;" type="submit" value="انضم لنا" class="button" />
                                         </div>
                                        
                                     </form>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                                
            </div>

<!-- 
Start the Body Content
================================================================================
-->
            <div class="clear"></div>
            <div class="grid_12" id="body_footer">
                <div id="body_footer_left_bg"></div>
                <div id="body_footer_bg"></div>
                <div id="body_footer_right_bg"></div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="page_footer">
                                <a href="#">قوانين الاستخدام والخصوصية</a><span> :: </span>
                <a href="/ara/pages/view/about">وكالة الأنباء الليبية</a><span> :: </span>
                <a href="#">اتصل بنا</a>
                
                <a href="https://twitter.com/lana_news" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-size="small">@lana_news</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                
                
            </div>
            <div class="clear"></div>
        </div>
        <div id="mzImageViewer">
        </div>
        <div id="mzImageViewerContainer">
            
        </div>
        
    </body>
</html>