<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ara">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
        <meta name="keywords" content="وكالة الأنباء الليبية (وال), أخبار ليبيا, أخبار ليبية, الأخبار, ليبيا, وكالة, وال" />
        <meta name="description" content="وكالة الأنباء الليبية (وال)" />

      
        <link href="http://www.lana-news.ly/ara.rss" type="application/rss+xml" rel="alternate" title="وكالة الأنباء الليبية (وال)" />        
        <meta http-equiv="Content-Language" content="ara" />
        <meta http-equiv="Cache-Control" content="no-cache" />
        
        <meta http-equiv="author" content="Muhaimen Ezabbad, 00218-92-5520481, mezabbad@gmail.com" />        
        
	<link rel="stylesheet" type="text/css" href="/css/min/reset_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/min/960_12_col_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/ui-lightness/jquery-ui-1.8.21.custom.css" />
	<link rel="stylesheet" type="text/css" href="/css/style.css" />
	<link rel="stylesheet" type="text/css" href="/css/slider/default/default.css" />
	<link rel="stylesheet" type="text/css" href="/css/nivo-slider.css" />

	<script type="text/javascript" src="/js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.8.21.js"></script>
	<script type="text/javascript" src="/js/jquery.nivo.slider.pack.js"></script>
	<script type="text/javascript" src="/js/marquee_script.js"></script>
	<script type="text/javascript" src="/js/general.js"></script>

<script type="text/javascript" src="/ara/jscripts/script/ara.js"></script>
        
        <title>
            وكالة الأنباء الليبية - وال             -             تنظيم القاعدة يعلن عن أول فرع له في كشمير الهندية .        </title>

        
        
        

        
    </head>
    <body>
        <script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-37371431-1', 'lana-news.ly');
		  ga('send', 'pageview');

		</script>
        <div class="container_12">
            <div class="grid_12" id="most_top_links">
                <div class="grid_3 alpha">
                    الجمعة ، <pub_day>28</pub_day>-<pub_month>07</pub_month>-<pub_year>2017</pub_year> - <pub_time>18:06:33</pub_time>                    
                </div>
                <div class="grid_6">
                    &nbsp;
                </div>
<!--                <div class="grid_3">(This page Loaded in: )</div>-->
                <div class="grid_3 omega" style="text-align: left;">
                    <div style="padding-left: 20px;">
                        <ul id="languageSelector">
                            <li><a href="/ara/news/view/119487/تنظيم_القاعدة_يعلن_عن_أول_فرع_له_في_كشمير_الهندية">العربية</a><li><a href="/eng/">English</a><li><a href="/fre/">French</a>                        </ul>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="header">
                <div class="grid_8 alpha">&nbsp;</div>
                <div class="grid_4 omega">
                    <div class="grid_1 alpha">&nbsp;</div>
                    <div class="grid_3 omega">
                        <div id="social_icons_area">
                            <ul id="social_icons">
                                <li class="tooltip" id="rss" title="ابقى على اتصال بنا عن طريق RSS"><a href="/ara/news/index.rss"></a></li>
                                <li class="tooltip" id="twitter" title="اتبعنا على تويتر"><a href="http://twitter.com/lana_news" target="_blank"></a></li>
                                <li class="tooltip" id="facebook" title="أعجب بصفحتنا على فيس بوك"><a href="http://www.facebook.com/LibyanNewsAgencylana" target="_blank"></a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="clear"></div>
                    <div class="grid_4">
                        <div id="ajaxsearch">
                            <div id="ajaxsearch_text_container">
                                <a href="#" id="go" class="tooltip" title="البحث"></a>
                                <form action="/ara/news/search/" method="get" name="ajaxsearch" id="ajaxsearch_form">
                                    <input autocomplete="off" style="padding: 0;" type="text" name="ajaxsearch_text" id="ajaxsearch_text" value="البحث..." onclick="javascript: if(this.value=='البحث...'){this.value='';}"
                                           onblur="javascript: if(this.value==''){this.value='البحث...';}"
                                           />
                                </form>
                            </div>
                            <a href="/ara/news/search" id="advancedSearchButton" class="readmore">البحث المتقدم</a>                        </div>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="mainmenu">
                <div id="mainmenu_left_bg"> </div>
                <div id="mainmenu_items">
                    <ul>
                        <li class="first"><a href="/ara">الرئيسة</a></li>
                        <li class="dropdown"><a href="/ara/news/category/4/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A9">الأخبار المحلية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/5/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/6/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/11/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/14/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/13/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li><li><a href="/ara/news/category/18/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B7%D9%82%D8%B3">أخبار الطقس</a></li></ul></li><li class="dropdown"><a href="/ara/news/category/7/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">الأخبار العالمية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/8/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/10/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/20/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/19/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li></ul></li>                        <li><a href="/ara/news/archive">الأرشيف</a></li>
                        <li><a href="/ara/photoalbums">صور</a></li>
                        <li><a href="/ara/pages/view/about">وكالة الأنباء الليبية</a></li>
                        <li><a href="/ara/pages/view/contacts">اتصل بنا</a></li>

                        <li class="left"><a href="/ara/login">تسجيل الدخول</a></li>                    </ul>
                </div>
                <div id="mainmenu_right_bg"> </div>
            </div>
            <div class="clear"></div>

                        <!-- ================================================================================================================================= -->        
            <!-- ================================================================================================================================= -->


                        <div class="grid_12" id="newsbar_area">
                <div id="newsbar_left_bg"></div>
                <div id="newsbar">
                    <ul class="marquee" id="marquee">
                        
                        <li><a href="/ara/news/view/119499/وزير_الدفاع_التونسي_تركيب_منظومة_الكترونية_لمراقبة_الحدود_مع_ليبيا_ابتداء_مع_العام_المقبل">وزير الدفاع التونسي : تركيب منظومة الكترونية لمراقبة الحدود مع ليبيا ابتداء مع العام المقبل.</a> :: <span>الجمعة ، <pub_day>28</pub_day>-<pub_month>07</pub_month>-<pub_year>2017</pub_year> - <pub_time>16:03:00</pub_time></span></li><li><a href="/ara/news/view/119498/صبراتة_افتتاح_مركز_النصر_لأمراض_النساء_بحضور_عميد_البلدية_ومدير_الخدمات_الصحية_وعدد_من_أهالي_المدينة">صبراتة : افتتاح مركز النصر لأمراض النساء بحضور عميد البلدية ومدير الخدمات الصحية وعدد من أهالي المدينة.</a> :: <span>الجمعة ، <pub_day>28</pub_day>-<pub_month>07</pub_month>-<pub_year>2017</pub_year> - <pub_time>15:41:00</pub_time></span></li><li><a href="/ara/news/view/119497/شركة_الخليج_العربي_للنفط_تتخذ_إجراءاتها_لحل_مشكلة_نقص_المياه_بمدينة_طبرق">شركة الخليج العربي للنفط تتخذ إجراءاتها لحل مشكلة نقص المياه بمدينة طبرق .</a> :: <span>الجمعة ، <pub_day>28</pub_day>-<pub_month>07</pub_month>-<pub_year>2017</pub_year> - <pub_time>15:36:00</pub_time></span></li><li><a href="/ara/news/view/119496/اللجنة_الطبية_والإدارية_بمركز_بنغازي_الطبي_تعقد_اجتماعها_الأول_لمناقشة_تفادي_انهيار_الخدمة_داخله_المركز">اللجنة الطبية والإدارية بمركز بنغازي الطبي تعقد اجتماعها الأول لمناقشة تفادي انهيار الخدمة داخله المركز.</a> :: <span>الجمعة ، <pub_day>28</pub_day>-<pub_month>07</pub_month>-<pub_year>2017</pub_year> - <pub_time>15:32:00</pub_time></span></li><li><a href="/ara/news/view/119495/إدارة_الخدمات_الصحية_درنة_تختتم_دورتها_التدريبية">إدارة الخدمات الصحية درنة تختتم دورتها التدريبية.</a> :: <span>الجمعة ، <pub_day>28</pub_day>-<pub_month>07</pub_month>-<pub_year>2017</pub_year> - <pub_time>15:22:00</pub_time></span></li><li><a href="/ara/news/view/119494/وزارة_الخارجية_ماطلبه_الرئاسي_من_الحكومة_الايطالية_بخصوص_مكافحة_الهجرة_غير_الشرعية_لايتعدى_الدعم_اللوجستي_والفني_والتقني_لخفر_السواحل_الليبي">وزارة الخارجية : ماطلبه الرئاسي من الحكومة الايطالية بخصوص مكافحة الهجرة غير الشرعية لايتعدى الدعم اللوجستي...</a> :: <span>الجمعة ، <pub_day>28</pub_day>-<pub_month>07</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:18:00</pub_time></span></li><li><a href="/ara/news/view/119492/اعادة_مطلوبة">اعادة مطلوبة .</a> :: <span>الجمعة ، <pub_day>28</pub_day>-<pub_month>07</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:01:00</pub_time></span></li><li><a href="/ara/news/view/119493/مجلس_الأمن_الدولي_يرحب_بلقاء_باريس_بين_السراج_و_حفتر_ويدعو_الليبيين_الى_دعمه">مجلس الأمن الدولي يرحب بلقاء باريس بين \&quot; السراج \&quot; و \&quot;حفتر \&quot; ويدعو الليبيين  الى دعمه .</a> :: <span>الجمعة ، <pub_day>28</pub_day>-<pub_month>07</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:00:00</pub_time></span></li><li><a href="/ara/news/view/119491/مصلحة_أملاك_الدولة_تدعو_الشركات_والأفراد_ممن_خصصت_لهم_عقارات_مملوكة_للدولة_لسداد_ما_عليهم_من_إلتزامات_مالية">مصلحة أملاك الدولة تدعو الشركات والأفراد ممن خصصت لهم عقارات مملوكة للدولة لسداد ما عليهم من إلتزامات مالية ...</a> :: <span>الجمعة ، <pub_day>28</pub_day>-<pub_month>07</pub_month>-<pub_year>2017</pub_year> - <pub_time>11:40:00</pub_time></span></li><li><a href="/ara/news/view/119490/ارتياح_كبير_لقرارالمجلس_الرئاسي_بخفض_الضريبة_الجمركية_على_الأدوية_والمستلزمات_الطبية_المستوردة">ارتياح كبير لقرارالمجلس الرئاسي بخفض الضريبة الجمركية على الأدوية والمستلزمات الطبية المستوردة   .</a> :: <span>الجمعة ، <pub_day>28</pub_day>-<pub_month>07</pub_month>-<pub_year>2017</pub_year> - <pub_time>11:38:00</pub_time></span></li>                        
                     </ul>
                    
                    
                </div>
                <div id="newsbar_right_bg"></div>
            </div>
            <div class="clear"></div>
                        

            
            <div class="grid_12 flash">
            </div>
            <div class="clear"></div>                
            
<!-- 
Start the Body Content
================================================================================================================================= 
-->
            <div class="grid_12 body_bg" id="homepody">
                                                                        <div class="grid_8 alpha" id="page_content">
                                            <div class="body_container">
                            <div class="container all-radius">
                                <div class="article fulltext">
                                    <h3>تنظيم القاعدة يعلن عن أول فرع له في كشمير الهندية .<span class="smalldate"><publish_date>الجمعة ، <pub_day>28</pub_day>-<pub_month>07</pub_month>-<pub_year>2017</pub_year> - <pub_time>10:22:00</pub_time></publish_date></span></h3>
                                    <div class="clear"></div>
                                                                        <p class="article_text fulltext">
                                            نيودلهي 28 يوليو 2017 (وال)- أعلن تنظيم القاعدة الإرهابي عن تشكيل أول جماعة جهادية تابعة له في منطقة كشمير الهندية مستغلا صورة متمرد انفصاليأثار موته في يوليو 2016 أسوأ احتجاجات شهدتها هذه المنطقة المتنازع عليها بين الهند وباكستان خلال السنوات الأخيرة.ونقلت وكالة الانباء الاسبانية عن بيان لتنظيم القاعدة في شبه القارة الهندية على قناته على تطبيق " تليجرام"  للتواصل الاجتماعي قوله أن "حركة جهاد جديدة تكونت من رفاق الشهيد "برهان واني" تحت قيادة المقاتل 'زاكر موسى'".وقالت القاعدة في بيانها "بعد استشهاد المقاتل البطل برهان واني دخل الجهاد في كشمير مرحلة الصحوة (...) لصد هجمات الغزاة والطغاة الهنود وسوف نحرر وطننا كشمير من خلال الجهاد".وأطلق على الجماعة الجديدة اسم "أنصار غزوة الهند" وسيتولى قيادتها " زاكر موسى" .    ويذكر أن واني هو زعيم معروف لحزب كشميري انفصالي يطلق عليه حزب المجاهدين توفي قبل عام في عملية نفذتها القوات الهندية الأمر الذي أثار موجة من الاحتجاجات العنيفة خلفت اكثر من مائة قتيل وآلاف الجرحى كما شهدت المنطقة حظر تجوال استمر لعدة أشهر على فترات متقطعة .                                    </p>
                                    <div class="clear"></div>
                                    <div class="socialbuttons">
                                        <a href="/ara/news/view/119487">رابط ثابت</a>					<a href="#"   class="facebook" 
						  onclick="
							window.open(
								'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
								'facebook-share-dialog', 
								'width=626,height=436'); 
							return false;"
					>Share on Facebook</a>
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lana-news.ly/ara/news/view/119487" data-via="lana_news" data-count="none">Tweet</a>
                                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                                    </div>
                                </div>
                            </div>
                        </div>                </div>
                
                
                                <div class="grid_4 omega">
                        <div class="body_container">
                            
                                                        
                                                        
                                                        
                                                                <div class="dark_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في وال</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/117277/جدول_امتحانات_الشهادة_الاعدادية" class="boxTooltip" title="طرابلس 3 يونيو 2017 (وال) - عممت الادارة العامة للامتحانات بوزارة التربية جدول امتحانات الشهادتين الاعدادية والثانوية والثانوية الدينية وقسم الموسيقى للعام الدراسي 2016- 2017 .\nاولا الشهادة..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/117277.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/117277/جدول_امتحانات_الشهادة_الاعدادية" class="articletitle boxTooltip" title="طرابلس 3 يونيو 2017 (وال) - عممت الادارة العامة للامتحانات بوزارة التربية جدول امتحانات الشهادتين الاعدادية والثانوية والثانوية الدينية وقسم الموسيقى للعام الدراسي 2016- 2017 .\nاولا الشهادة..." rel="nofollow">جدول امتحانات الشهادة الاعدادية .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article even">
                                                    <a href="/ara/news/view/118415/ليبيا_تدعو_المجتمع_الدولي_إلى_توفير_احتياجاتها_لمكافحة_الإرهاب" class="boxTooltip" title=" القاهرة 30 يونيو 2017 (وال) - دعا وفد ليبي المجتمع الدولي إلى الالتزامبتوفير القدرات والاحتياجات التي تحتاجها ليبيا لمكافحة الإرهاب .وقال الوفد خلال مشاركته في اجتماع عقد بالقاهرة مؤخراً تحت..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/118415/ليبيا_تدعو_المجتمع_الدولي_إلى_توفير_احتياجاتها_لمكافحة_الإرهاب" class="articletitle boxTooltip" title=" القاهرة 30 يونيو 2017 (وال) - دعا وفد ليبي المجتمع الدولي إلى الالتزامبتوفير القدرات والاحتياجات التي تحتاجها ليبيا لمكافحة الإرهاب .وقال الوفد خلال مشاركته في اجتماع عقد بالقاهرة مؤخراً تحت..." rel="nofollow">ليبيا تدعو المجتمع الدولي إلى توفير احتياجاتها لمكافحة الإرهاب  .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/118416/وزير_خارجية_فرنسا_استمرار_النزاع_السوري_اصبح_أمرا_مخزيا_للمجتمع_الدولي" class="boxTooltip" title="باريس 30 يونيو 2017 (وال) -اعتبر وزير خارجية فرنسا جون ايف لودريان أن استمرار النزاع  السوري اصبح &quot;أمرا مخزيا &quot;للمجتمع الدولي مشيرا إلى إمكانية احراز تقدم باعتماد أسلوب جديد يشمل أسس قوية وجسور..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/118416/وزير_خارجية_فرنسا_استمرار_النزاع_السوري_اصبح_أمرا_مخزيا_للمجتمع_الدولي" class="articletitle boxTooltip" title="باريس 30 يونيو 2017 (وال) -اعتبر وزير خارجية فرنسا جون ايف لودريان أن استمرار النزاع  السوري اصبح &quot;أمرا مخزيا &quot;للمجتمع الدولي مشيرا إلى إمكانية احراز تقدم باعتماد أسلوب جديد يشمل أسس قوية وجسور..." rel="nofollow">وزير خارجية فرنسا:استمرار النزاع السوري اصبح &quot;أمرا مخزيا&quot; للمجتمع الدولي .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                    </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                <div class="light_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في الأخبار السياسية</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                        <div class="module_article even">
                                            <ul style="list-style-type: disc; list-style-position: outside; margin: 5px 15px; width: 240px; padding-right: 0;">
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/118416/وزير_خارجية_فرنسا_استمرار_النزاع_السوري_اصبح_أمرا_مخزيا_للمجتمع_الدولي" class="articletitle boxTooltip" title="باريس 30 يونيو 2017 (وال) -اعتبر وزير خارجية فرنسا جون ايف لودريان أن استمرار النزاع  السوري اصبح &quot;أمرا مخزيا &quot;للمجتمع الدولي مشيرا إلى إمكانية احراز تقدم باعتماد أسلوب جديد يشمل أسس قوية وجسور..." rel="nofollow">وزير خارجية فرنسا:استمرار النزاع السوري اصبح &quot;أمرا مخزيا&quot; للمجتمع الدولي .</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/118414/البيت_الأبيض_ترامب_سيلتقي_بوتين_خلال_قمة_مجموعة_العشرين_بألمانيا" class="articletitle boxTooltip" title="واشنطن 30 يونيو 2017 (وال) -اعلن البيت الأبيض امس الخميس  أن الرئيس الأمريكي دونالد ترامب سيلتقي للمرة الأولى نظيره الروسي فلاديمير بوتين على هامش أعمال قمة مجموعة العشرين المقررة في السابع..." rel="nofollow">البيت الأبيض: ترامب سيلتقي بوتين خلال قمة مجموعة العشرين بألمانيا .</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/118412/ماليزيا_تأمل_في_التوصل_إلى_حل_سريع_للأزمة_الخليجية" class="articletitle boxTooltip" title="كوالالمبور 30 يونيو 2017 (وال) - اعربت مملكة ماليزيا امس الخميس عن أملها في التوصل إلى حل سريع للأزمة الخليجية مؤكدة احترامها لرغبات الأطراف المعنية لحل هذه الأزمة من خلال الإطار الإقليمي.	وقالت..." rel="nofollow">ماليزيا تأمل في التوصل إلى حل سريع للأزمة الخليجية .</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                            </ul>
                                            </div>
                                        </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                
                                    
                                                        
                            <div class="light_module">
                                <div class="title top-radius">
                                    <h3>انضم للقائمة البريدية</h3>
                                </div>
                                <div class="clear"></div>
                                <div class="module_articles">
                                    <div class="module_article bottom-radius">
                                        <div style="margin: 5px 10px 20px 10px; width:240px;">
                                            
                                        </div>
                                        <div class="clear"> </div>
                                        <form action="/maillists/add" name="add_to_mail_list_form" id="add_to_mail_list_form" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="1ad8800e0113217f3dea90fc8bf6fb4749bd13d8" id="Token1379453593"/></div><!--                                        <form name="add_to_maillist" id="add_to_mail_list_form" action="#">-->
                                         <div style="margin: 0 auto; width:240px; text-align: center;">
                                             <div class="input email"><input name="data[Maillist][email]" maxLength="50" style="width: 220px; text-align: left; direction: ltr; font-size:14px;" type="email" id="MaillistEmail"/></div>                                         </div>
                                         <div class="clear"></div>
                                         <div style="margin: 20px auto; width: 240px; text-align: center;">
                                             <input style="margin: 0 auto; float: none;" type="submit" value="انضم لنا" class="button" />
                                         </div>
                                        
                                     </form>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                                
            </div>

<!-- 
Start the Body Content
================================================================================
-->
            <div class="clear"></div>
            <div class="grid_12" id="body_footer">
                <div id="body_footer_left_bg"></div>
                <div id="body_footer_bg"></div>
                <div id="body_footer_right_bg"></div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="page_footer">
                                <a href="#">قوانين الاستخدام والخصوصية</a><span> :: </span>
                <a href="/ara/pages/view/about">وكالة الأنباء الليبية</a><span> :: </span>
                <a href="#">اتصل بنا</a>
                
                <a href="https://twitter.com/lana_news" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-size="small">@lana_news</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                
                
            </div>
            <div class="clear"></div>
        </div>
        <div id="mzImageViewer">
        </div>
        <div id="mzImageViewerContainer">
            
        </div>
        
    </body>
</html>