<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ara">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
        <meta name="keywords" content="وكالة الأنباء الليبية (وال), أخبار ليبيا, أخبار ليبية, الأخبار, ليبيا, وكالة, وال" />
        <meta name="description" content="وكالة الأنباء الليبية (وال)" />

      
        <link href="http://www.lana-news.ly/ara.rss" type="application/rss+xml" rel="alternate" title="وكالة الأنباء الليبية (وال)" />        
        <meta http-equiv="Content-Language" content="ara" />
        <meta http-equiv="Cache-Control" content="no-cache" />
        
        <meta http-equiv="author" content="Muhaimen Ezabbad, 00218-92-5520481, mezabbad@gmail.com" />        
        
	<link rel="stylesheet" type="text/css" href="/css/min/reset_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/min/960_12_col_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/ui-lightness/jquery-ui-1.8.21.custom.css" />
	<link rel="stylesheet" type="text/css" href="/css/style.css" />
	<link rel="stylesheet" type="text/css" href="/css/slider/default/default.css" />
	<link rel="stylesheet" type="text/css" href="/css/nivo-slider.css" />

	<script type="text/javascript" src="/js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.8.21.js"></script>
	<script type="text/javascript" src="/js/jquery.nivo.slider.pack.js"></script>
	<script type="text/javascript" src="/js/marquee_script.js"></script>
	<script type="text/javascript" src="/js/general.js"></script>

<script type="text/javascript" src="/ara/jscripts/script/ara.js"></script>
        
        <title>
            وكالة الأنباء الليبية - وال             -             جهاز  استثمار مياة النهر يعلن عن ايقاف انسياب المياة للمشاريع  الزراعية شرق سرت.        </title>

        
        
        

        
    </head>
    <body>
        <script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-37371431-1', 'lana-news.ly');
		  ga('send', 'pageview');

		</script>
        <div class="container_12">
            <div class="grid_12" id="most_top_links">
                <div class="grid_3 alpha">
                    الأحد ، <pub_day>07</pub_day>-<pub_month>05</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:49:27</pub_time>                    
                </div>
                <div class="grid_6">
                    &nbsp;
                </div>
<!--                <div class="grid_3">(This page Loaded in: )</div>-->
                <div class="grid_3 omega" style="text-align: left;">
                    <div style="padding-left: 20px;">
                        <ul id="languageSelector">
                            <li><a href="/ara/news/view/115603/جهاز_استثمار_مياة_النهر_يعلن_عن_ايقاف_انسياب_المياة_للمشاريع_الزراعية_شرق_سرت">العربية</a><li><a href="/eng/">English</a><li><a href="/fre/">French</a>                        </ul>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="header">
                <div class="grid_8 alpha">&nbsp;</div>
                <div class="grid_4 omega">
                    <div class="grid_1 alpha">&nbsp;</div>
                    <div class="grid_3 omega">
                        <div id="social_icons_area">
                            <ul id="social_icons">
                                <li class="tooltip" id="rss" title="ابقى على اتصال بنا عن طريق RSS"><a href="/ara/news/index.rss"></a></li>
                                <li class="tooltip" id="twitter" title="اتبعنا على تويتر"><a href="http://twitter.com/lana_news" target="_blank"></a></li>
                                <li class="tooltip" id="facebook" title="أعجب بصفحتنا على فيس بوك"><a href="http://www.facebook.com/LibyanNewsAgencylana" target="_blank"></a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="clear"></div>
                    <div class="grid_4">
                        <div id="ajaxsearch">
                            <div id="ajaxsearch_text_container">
                                <a href="#" id="go" class="tooltip" title="البحث"></a>
                                <form action="/ara/news/search/" method="get" name="ajaxsearch" id="ajaxsearch_form">
                                    <input autocomplete="off" style="padding: 0;" type="text" name="ajaxsearch_text" id="ajaxsearch_text" value="البحث..." onclick="javascript: if(this.value=='البحث...'){this.value='';}"
                                           onblur="javascript: if(this.value==''){this.value='البحث...';}"
                                           />
                                </form>
                            </div>
                            <a href="/ara/news/search" id="advancedSearchButton" class="readmore">البحث المتقدم</a>                        </div>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="mainmenu">
                <div id="mainmenu_left_bg"> </div>
                <div id="mainmenu_items">
                    <ul>
                        <li class="first"><a href="/ara">الرئيسة</a></li>
                        <li class="dropdown"><a href="/ara/news/category/4/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A9">الأخبار المحلية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/5/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/6/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/11/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/14/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/13/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li><li><a href="/ara/news/category/18/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B7%D9%82%D8%B3">أخبار الطقس</a></li></ul></li><li class="dropdown"><a href="/ara/news/category/7/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">الأخبار العالمية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/8/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/10/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/20/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/19/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li></ul></li>                        <li><a href="/ara/news/archive">الأرشيف</a></li>
                        <li><a href="/ara/photoalbums">صور</a></li>
                        <li><a href="/ara/pages/view/about">وكالة الأنباء الليبية</a></li>
                        <li><a href="/ara/pages/view/contacts">اتصل بنا</a></li>

                        <li class="left"><a href="/ara/login">تسجيل الدخول</a></li>                    </ul>
                </div>
                <div id="mainmenu_right_bg"> </div>
            </div>
            <div class="clear"></div>

                        <!-- ================================================================================================================================= -->        
            <!-- ================================================================================================================================= -->


                        <div class="grid_12" id="newsbar_area">
                <div id="newsbar_left_bg"></div>
                <div id="newsbar">
                    <ul class="marquee" id="marquee">
                        
                        <li><a href="/ara/news/view/115611/صندوق_الضمان_الاجتماعي_يأذن_بصرف_معاشات_المتقاعدين_لشهر_مايو_قبل_العاشر_منه_وشهر_يونيو_قبل_حلول_شهر_رمضان">صندوق الضمان الاجتماعي يأذن بصرف معاشات المتقاعدين لشهر &quot; مايو &quot;قبل العاشر منه وشهر &quot; يونيو &quot; قبل حلول شهر...</a> :: <span>الأحد ، <pub_day>07</pub_day>-<pub_month>05</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:44:00</pub_time></span></li><li><a href="/ara/news/view/115610/دورة_تدريبية_بعنوان_تأسيس_الشراكة_بين_المجتمع_المدني_و_المجالس_البلدية">دورة تدريبية بعنوان تأسيس الشراكة بين المجتمع المدني و المجالس البلدية .</a> :: <span>الأحد ، <pub_day>07</pub_day>-<pub_month>05</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:37:00</pub_time></span></li><li><a href="/ara/news/view/115608/وزير_الشؤون_المغاربية_والاتحاد_الافريقي_يزور_غدامس">وزير الشؤون المغاربية والاتحاد الافريقي يزور غدامس .</a> :: <span>الأحد ، <pub_day>07</pub_day>-<pub_month>05</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:34:00</pub_time></span></li><li><a href="/ara/news/view/115609/عميد_بلدية_غات_لـ_وال_أهالي_الجنوب_يؤكدون_خلال_لقائهم_بمساهل_ضرورة_ان_يكون_الحوار_ليبيا_ليبيا">عميد بلدية غات لـ(وال) : أهالي الجنوب يؤكدون خلال لقائهم &quot;بمساهل&quot; ضرورة ان يكون الحوار ليبياً - ليبياً.</a> :: <span>الأحد ، <pub_day>07</pub_day>-<pub_month>05</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:30:00</pub_time></span></li><li><a href="/ara/news/view/115607/مدرسة_سوق_الجمعة_الثانوية_للبنين_احتفالية">مدرسة سوق الجمعة الثانوية للبنين احتفالية.</a> :: <span>الأحد ، <pub_day>07</pub_day>-<pub_month>05</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:28:00</pub_time></span></li><li><a href="/ara/news/view/115606/القوات_الامريكية_في_كوريا_الجنوبية_تخطط_لانشاء_وحدة_لجمع_المعلومات_عن_جارتها_الشمالية">القوات الامريكية في كوريا الجنوبية تخطط لانشاء &quot;وحدة لجمع المعلومات&quot; عن  جارتها الشمالية .</a> :: <span>الأحد ، <pub_day>07</pub_day>-<pub_month>05</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:06:00</pub_time></span></li><li><a href="/ara/news/view/115605/انطلاق_فعاليات_مهرجان_السلام_بورشفانة">انطلاق فعاليات مهرجان السلام بورشفانة .</a> :: <span>الأحد ، <pub_day>07</pub_day>-<pub_month>05</pub_month>-<pub_year>2017</pub_year> - <pub_time>11:53:00</pub_time></span></li><li><a href="/ara/news/view/115604/قوات_الاحتلال_الإسرائيلي_تعتقل_10_فلسطينيين_بالضفة_الغربية">قوات الاحتلال الإسرائيلي تعتقل 10 فلسطينيين بالضفة الغربية .</a> :: <span>الأحد ، <pub_day>07</pub_day>-<pub_month>05</pub_month>-<pub_year>2017</pub_year> - <pub_time>10:59:00</pub_time></span></li><li><a href="/ara/news/view/115602/توغل_إسرائيلي_شرق_مدينة_دير_البلح_وسط_قطاع_غزة">توغل إسرائيلي شرق مدينة دير البلح وسط قطاع غزة .</a> :: <span>الأحد ، <pub_day>07</pub_day>-<pub_month>05</pub_month>-<pub_year>2017</pub_year> - <pub_time>10:38:00</pub_time></span></li><li><a href="/ara/news/view/115603/جهاز_استثمار_مياة_النهر_يعلن_عن_ايقاف_انسياب_المياة_للمشاريع_الزراعية_شرق_سرت">جهاز  استثمار مياة النهر يعلن عن ايقاف انسياب المياة للمشاريع  الزراعية شرق سرت.</a> :: <span>الأحد ، <pub_day>07</pub_day>-<pub_month>05</pub_month>-<pub_year>2017</pub_year> - <pub_time>10:36:00</pub_time></span></li>                        
                     </ul>
                    
                    
                </div>
                <div id="newsbar_right_bg"></div>
            </div>
            <div class="clear"></div>
                        

            
            <div class="grid_12 flash">
            </div>
            <div class="clear"></div>                
            
<!-- 
Start the Body Content
================================================================================================================================= 
-->
            <div class="grid_12 body_bg" id="homepody">
                                                                        <div class="grid_8 alpha" id="page_content">
                                            <div class="body_container">
                            <div class="container all-radius">
                                <div class="article fulltext">
                                    <h3>جهاز  استثمار مياة النهر يعلن عن ايقاف انسياب المياة للمشاريع  الزراعية شرق سرت.<span class="smalldate"><publish_date>الأحد ، <pub_day>07</pub_day>-<pub_month>05</pub_month>-<pub_year>2017</pub_year> - <pub_time>10:36:00</pub_time></publish_date></span></h3>
                                    <div class="clear"></div>
                                                                        <p class="article_text fulltext">
                                               سرت7 مايو 2017 ( وال) - أعلن جهاز استثمار مياة النهر الصناعى بالمنطقة الوسطى بسرت أنة سيتم ايقاف انسياب المياة  للمشاريع  الزراعية(الحنيوة- سلطان - العامرة - اهرواة - النوفلية - ام القنديل - بشر )اعتبارا من اليوم الاحد والى الثلاتاء الموافق التاسع من شهر مايو الجارى .وارجع رئيس لجنة ادارة جهاز استثمار مياة النهر الصناعى بالمنطقة الوسطى سرت المهندس  "مصطفى محمد عبد الجليل " سبب ايقاف انسياب المياة للمشاريعالزراعية الواقعة شرق مدينة سرت هو لغرض تعبئية الخط الرئيسيى الخاص لمنظومة المياة  المرحلة الاولى ( خزانالقرضابية) الدى يغدى  مدينة سرت نظرا لقرب نفادة  .    واضاف  عبد الجليل في تصريح لمراسل وكالة الانباء الليبية بسرت ان الاحتياطى الموجود حاليا بالخزان قرابة مليون لتر وان سعتة الاجمالية تبلغ ستة ملايين واربعمائة الف لتر مكعب من المياة وان استهلاك سكان سرت يوميا ما بين 50 الف و60 الف  لتر  مكعب من المياة .         ... (وال-سرت) ...                                    </p>
                                    <div class="clear"></div>
                                    <div class="socialbuttons">
                                        <a href="/ara/news/view/115603">رابط ثابت</a>					<a href="#"   class="facebook" 
						  onclick="
							window.open(
								'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
								'facebook-share-dialog', 
								'width=626,height=436'); 
							return false;"
					>Share on Facebook</a>
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lana-news.ly/ara/news/view/115603" data-via="lana_news" data-count="none">Tweet</a>
                                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                                    </div>
                                </div>
                            </div>
                        </div>                </div>
                
                
                                <div class="grid_4 omega">
                        <div class="body_container">
                            
                                                        
                                                        
                                                        
                                                                <div class="dark_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في وال</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/110162/وزارة_الحكم_المحلي_العمل_جار_لتسجيل_كافة_الليبيين_وتخصيص_أرقام_لهم_بالجمعيات_الاستهلاكية" class="boxTooltip" title=" طرابلس 02 فبراير2017 (وال)- أكد مدير إدارة المحافظات بوزارة الحكم المحلي بحكومة الوفاق &quot;صلاح فطح&quot; استمرار جهود كافة الجهات المعنية للمسارعة في تطبيق قرار المجلس الرئاسي القاضي بتوفير سلة غذائية..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/110162/وزارة_الحكم_المحلي_العمل_جار_لتسجيل_كافة_الليبيين_وتخصيص_أرقام_لهم_بالجمعيات_الاستهلاكية" class="articletitle boxTooltip" title=" طرابلس 02 فبراير2017 (وال)- أكد مدير إدارة المحافظات بوزارة الحكم المحلي بحكومة الوفاق &quot;صلاح فطح&quot; استمرار جهود كافة الجهات المعنية للمسارعة في تطبيق قرار المجلس الرئاسي القاضي بتوفير سلة غذائية..." rel="nofollow">وزارة الحكم المحلي : العمل جار لتسجيل كافة الليبيين وتخصيص أرقاملهم بالجمعيات الاستهلاكية.</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article even">
                                                    <a href="/ara/news/view/115191/سيالة_ينفي_صحة_مايتداول_بخصوص_اصدار_قرارات_ايفاد_للعمل_بالخارج_لابناء_الناكوع" class="boxTooltip" title="طرابلس 28 أبريل 2017 ( وال ) - نفى وزير الخارجية والتعاون الدولي بحكومة الوفاق الوطني \&quot; محمد سيالة \&quot;  صحة مايتداول عبر بعض المواقع وصفحات التواصل الاجتماعي بخصوص اصدار قرارات ايفاد للعمل بالخارج..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/115191.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/115191/سيالة_ينفي_صحة_مايتداول_بخصوص_اصدار_قرارات_ايفاد_للعمل_بالخارج_لابناء_الناكوع" class="articletitle boxTooltip" title="طرابلس 28 أبريل 2017 ( وال ) - نفى وزير الخارجية والتعاون الدولي بحكومة الوفاق الوطني \&quot; محمد سيالة \&quot;  صحة مايتداول عبر بعض المواقع وصفحات التواصل الاجتماعي بخصوص اصدار قرارات ايفاد للعمل بالخارج..." rel="nofollow">\&quot; سيالة \&quot; ينفي صحة مايتداول بخصوص اصدار قرارات ايفاد للعمل بالخارج لابناء \&quot; الناكوع \&quot; .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/114044/الأحوال_الجوية_المتوقعة_على_ليبيا_خلال_الثلاثة_الأيام_القادمة" class="boxTooltip" title="                طرابلس 08 أبريل 2017( وال )- الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة ، اعتباراً من اليوم السبت ، وفقاً للنشرة الصادرة عن إدارة التنبؤات بالمركز الوطني..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/114044/الأحوال_الجوية_المتوقعة_على_ليبيا_خلال_الثلاثة_الأيام_القادمة" class="articletitle boxTooltip" title="                طرابلس 08 أبريل 2017( وال )- الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة ، اعتباراً من اليوم السبت ، وفقاً للنشرة الصادرة عن إدارة التنبؤات بالمركز الوطني..." rel="nofollow">الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة  .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                    </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                <div class="light_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في الأخبار السياسية</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                        <div class="module_article even">
                                            <ul style="list-style-type: disc; list-style-position: outside; margin: 5px 15px; width: 240px; padding-right: 0;">
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/114037/يونيسيف_أكثر_من_200_ألف_طفل_في_شرق_أوكرانيا_بحاجة_إلى_دعم_نفسي_واجتماعي_عاجل" class="articletitle boxTooltip" title="جنيف 7 أبريل 2017 (وال) - أعلنت منظمة يونيسيف الأممية اليوم الجمعة  أنأكثر من 200 ألف طفل في المنطقتين الأكثر تضررا من النزاع في شرق أوكرانيا بحاجة عاجلة إلى دعم نفسي واجتماعي عاجل .\n\nوأوضح المتحدث..." rel="nofollow">يونيسيف : أكثر من 200 ألف طفل في شرق أوكرانيا بحاجة إلى دعم نفسي واجتماعي عاجل .</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/114221/ارتفاع_سعر_الذهب_في_الاسواق_الاوروبية" class="articletitle boxTooltip" title="              لندن 11 أبريل 2017 (وال)- ارتفعت أسعار الذهب بأكثر من 1 في المئة أثناء تعاملات اليوم الثلاثاء مع إقبال المستثمرين على شراء الأصول الاستثمارية الآمنة وسط تصاعد المخاوف السياسية..." rel="nofollow">ارتفاع سعر الذهب في الاسواق الاوروبية .</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/114220/وصول_دفعة_مهاجرين_جديدة_الى_سردينيا" class="articletitle boxTooltip" title="      كالياري 11 ابريل 2017 (وال)-  قالت مصادر أمنية إيطالية إن دفعة جديدة من المهاجرين وصلت الى شواطئ جزيرة سردينيا.  وأضافت المصادر أن “ظاهرة رسوّ قوارب الهجرة الصغيرة المجهولة المصدر في ميناء..." rel="nofollow">وصول دفعة مهاجرين جديدة الى سردينيا .</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                            </ul>
                                            </div>
                                        </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                
                                    
                                                        
                            <div class="light_module">
                                <div class="title top-radius">
                                    <h3>انضم للقائمة البريدية</h3>
                                </div>
                                <div class="clear"></div>
                                <div class="module_articles">
                                    <div class="module_article bottom-radius">
                                        <div style="margin: 5px 10px 20px 10px; width:240px;">
                                            
                                        </div>
                                        <div class="clear"> </div>
                                        <form action="/maillists/add" name="add_to_mail_list_form" id="add_to_mail_list_form" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="9a2305c262c75af216ad66ff9c911b9b36f88904" id="Token279829901"/></div><!--                                        <form name="add_to_maillist" id="add_to_mail_list_form" action="#">-->
                                         <div style="margin: 0 auto; width:240px; text-align: center;">
                                             <div class="input email"><input name="data[Maillist][email]" maxLength="50" style="width: 220px; text-align: left; direction: ltr; font-size:14px;" type="email" id="MaillistEmail"/></div>                                         </div>
                                         <div class="clear"></div>
                                         <div style="margin: 20px auto; width: 240px; text-align: center;">
                                             <input style="margin: 0 auto; float: none;" type="submit" value="انضم لنا" class="button" />
                                         </div>
                                        
                                     </form>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                                
            </div>

<!-- 
Start the Body Content
================================================================================
-->
            <div class="clear"></div>
            <div class="grid_12" id="body_footer">
                <div id="body_footer_left_bg"></div>
                <div id="body_footer_bg"></div>
                <div id="body_footer_right_bg"></div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="page_footer">
                                <a href="#">قوانين الاستخدام والخصوصية</a><span> :: </span>
                <a href="/ara/pages/view/about">وكالة الأنباء الليبية</a><span> :: </span>
                <a href="#">اتصل بنا</a>
                
                <a href="https://twitter.com/lana_news" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-size="small">@lana_news</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                
                
            </div>
            <div class="clear"></div>
        </div>
        <div id="mzImageViewer">
        </div>
        <div id="mzImageViewerContainer">
            
        </div>
        
    </body>
</html>