<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ara">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
        <meta name="keywords" content="وكالة الأنباء الليبية (وال), أخبار ليبيا, أخبار ليبية, الأخبار, ليبيا, وكالة, وال" />
        <meta name="description" content="وكالة الأنباء الليبية (وال)" />

      
        <link href="http://www.lana-news.ly/ara.rss" type="application/rss+xml" rel="alternate" title="وكالة الأنباء الليبية (وال)" />        
        <meta http-equiv="Content-Language" content="ara" />
        <meta http-equiv="Cache-Control" content="no-cache" />
        
        <meta http-equiv="author" content="Muhaimen Ezabbad, 00218-92-5520481, mezabbad@gmail.com" />        
        
	<link rel="stylesheet" type="text/css" href="/css/min/reset_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/min/960_12_col_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/ui-lightness/jquery-ui-1.8.21.custom.css" />
	<link rel="stylesheet" type="text/css" href="/css/style.css" />
	<link rel="stylesheet" type="text/css" href="/css/slider/default/default.css" />
	<link rel="stylesheet" type="text/css" href="/css/nivo-slider.css" />

	<script type="text/javascript" src="/js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.8.21.js"></script>
	<script type="text/javascript" src="/js/jquery.nivo.slider.pack.js"></script>
	<script type="text/javascript" src="/js/marquee_script.js"></script>
	<script type="text/javascript" src="/js/general.js"></script>

<script type="text/javascript" src="/ara/jscripts/script/ara.js"></script>
        
        <title>
            وكالة الأنباء الليبية - وال             -             مناقشة السبل الكفيلة بنقل الوقود إلى بلديات براك الشاطئ وما جاورها.        </title>

        
        
        

        
    </head>
    <body>
        <script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-37371431-1', 'lana-news.ly');
		  ga('send', 'pageview');

		</script>
        <div class="container_12">
            <div class="grid_12" id="most_top_links">
                <div class="grid_3 alpha">
                    الثلاثاء ، <pub_day>25</pub_day>-<pub_month>04</pub_month>-<pub_year>2017</pub_year> - <pub_time>16:12:03</pub_time>                    
                </div>
                <div class="grid_6">
                    &nbsp;
                </div>
<!--                <div class="grid_3">(This page Loaded in: )</div>-->
                <div class="grid_3 omega" style="text-align: left;">
                    <div style="padding-left: 20px;">
                        <ul id="languageSelector">
                            <li><a href="/ara/news/view/115011/مناقشة_السبل_الكفيلة_بنقل_الوقود_إلى_بلديات_براك_الشاطئ_وما_جاورها">العربية</a><li><a href="/eng/">English</a><li><a href="/fre/">French</a>                        </ul>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="header">
                <div class="grid_8 alpha">&nbsp;</div>
                <div class="grid_4 omega">
                    <div class="grid_1 alpha">&nbsp;</div>
                    <div class="grid_3 omega">
                        <div id="social_icons_area">
                            <ul id="social_icons">
                                <li class="tooltip" id="rss" title="ابقى على اتصال بنا عن طريق RSS"><a href="/ara/news/index.rss"></a></li>
                                <li class="tooltip" id="twitter" title="اتبعنا على تويتر"><a href="http://twitter.com/lana_news" target="_blank"></a></li>
                                <li class="tooltip" id="facebook" title="أعجب بصفحتنا على فيس بوك"><a href="http://www.facebook.com/LibyanNewsAgencylana" target="_blank"></a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="clear"></div>
                    <div class="grid_4">
                        <div id="ajaxsearch">
                            <div id="ajaxsearch_text_container">
                                <a href="#" id="go" class="tooltip" title="البحث"></a>
                                <form action="/ara/news/search/" method="get" name="ajaxsearch" id="ajaxsearch_form">
                                    <input autocomplete="off" style="padding: 0;" type="text" name="ajaxsearch_text" id="ajaxsearch_text" value="البحث..." onclick="javascript: if(this.value=='البحث...'){this.value='';}"
                                           onblur="javascript: if(this.value==''){this.value='البحث...';}"
                                           />
                                </form>
                            </div>
                            <a href="/ara/news/search" id="advancedSearchButton" class="readmore">البحث المتقدم</a>                        </div>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="mainmenu">
                <div id="mainmenu_left_bg"> </div>
                <div id="mainmenu_items">
                    <ul>
                        <li class="first"><a href="/ara">الرئيسة</a></li>
                        <li class="dropdown"><a href="/ara/news/category/4/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A9">الأخبار المحلية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/5/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/6/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/11/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/14/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/13/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li><li><a href="/ara/news/category/18/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B7%D9%82%D8%B3">أخبار الطقس</a></li></ul></li><li class="dropdown"><a href="/ara/news/category/7/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">الأخبار العالمية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/8/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/10/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/20/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/19/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li></ul></li>                        <li><a href="/ara/news/archive">الأرشيف</a></li>
                        <li><a href="/ara/photoalbums">صور</a></li>
                        <li><a href="/ara/pages/view/about">وكالة الأنباء الليبية</a></li>
                        <li><a href="/ara/pages/view/contacts">اتصل بنا</a></li>

                        <li class="left"><a href="/ara/login">تسجيل الدخول</a></li>                    </ul>
                </div>
                <div id="mainmenu_right_bg"> </div>
            </div>
            <div class="clear"></div>

                        <!-- ================================================================================================================================= -->        
            <!-- ================================================================================================================================= -->


                        <div class="grid_12" id="newsbar_area">
                <div id="newsbar_left_bg"></div>
                <div id="newsbar">
                    <ul class="marquee" id="marquee">
                        
                        <li><a href="/ara/news/view/115029/غوتيريس_يوجه_نداء_ملحا_لتفادي_حدوث_مجاعة_في_اليمن">غوتيريس يوجه نداء ملحا لتفادي حدوث مجاعة في اليمن.</a> :: <span>الثلاثاء ، <pub_day>25</pub_day>-<pub_month>04</pub_month>-<pub_year>2017</pub_year> - <pub_time>16:09:00</pub_time></span></li><li><a href="/ara/news/view/115031/مقتل_خمسة_من_قوات_البيشمركة_الكردية_في_قصف_جوي_تركي_شمالي_العراق">مقتل خمسة من قوات البيشمركة الكردية في قصف جوي تركي شمالي العراق.</a> :: <span>الثلاثاء ، <pub_day>25</pub_day>-<pub_month>04</pub_month>-<pub_year>2017</pub_year> - <pub_time>16:08:00</pub_time></span></li><li><a href="/ara/news/view/115030/وزارة_الصحة_اليمنية_تدين_مصادرة_الحوثييين_أدوية_ومعدات_طبية_بتعز">وزارة الصحة اليمنية تدين مصادرة الحوثييين أدوية ومعدات طبية بتعز.</a> :: <span>الثلاثاء ، <pub_day>25</pub_day>-<pub_month>04</pub_month>-<pub_year>2017</pub_year> - <pub_time>16:08:00</pub_time></span></li><li><a href="/ara/news/view/115032/الاجتماع_الأول_لاتحاد_نساء_ليبيا_على_مستوى_جبل_نفوسة_وغرب_طرابلس_يبحث_مشاركة_المرأة_في_الحياة_السياسية">الاجتماع الأول لاتحاد نساء ليبيا على مستوى جبل نفوسة وغرب طرابلسيبحث مشاركة المرأة في الحياة السياسية .</a> :: <span>الثلاثاء ، <pub_day>25</pub_day>-<pub_month>04</pub_month>-<pub_year>2017</pub_year> - <pub_time>16:07:00</pub_time></span></li><li><a href="/ara/news/view/115026/معيتيق_يلتقي_نائب_وزير_الخارجية_الروسي">&quot; معيتيق &quot; يلتقي نائب وزير الخارجية الروسي .</a> :: <span>الثلاثاء ، <pub_day>25</pub_day>-<pub_month>04</pub_month>-<pub_year>2017</pub_year> - <pub_time>15:53:00</pub_time></span></li><li><a href="/ara/news/view/115025/مصلحة_أملاك_الدولة_تنظم_ندوة_تحت_شعار_نحو_تصحيح_المفاهيم_والاجراءات_الخاصة_بالملكية_العقارية">مصلحة أملاك الدولة تنظم ندوة تحت شعار (نحو تصحيح المفاهيم والاجراءات الخاصة بالملكية العقارية).</a> :: <span>الثلاثاء ، <pub_day>25</pub_day>-<pub_month>04</pub_month>-<pub_year>2017</pub_year> - <pub_time>15:20:00</pub_time></span></li><li><a href="/ara/news/view/115022/الجامعة_العربية_تحتفل_باليوم_العالمي_للملكية_الفكرية_غدا_الاربعاء">الجامعة العربية تحتفل باليوم العالمي للملكية الفكرية غدا الاربعاء  .</a> :: <span>الثلاثاء ، <pub_day>25</pub_day>-<pub_month>04</pub_month>-<pub_year>2017</pub_year> - <pub_time>15:13:00</pub_time></span></li><li><a href="/ara/news/view/115018/مركز_الرقابة_على_الأغذية_والأدوية_يرفض_دخول_شحنة_بطاطس_تحمل_العلامة_التجارية_Prlingles">مركز الرقابة على الأغذية والأدوية يرفض دخول شحنة بطاطس  تحمل العلامة التجارية Prlingles  .</a> :: <span>الثلاثاء ، <pub_day>25</pub_day>-<pub_month>04</pub_month>-<pub_year>2017</pub_year> - <pub_time>15:09:00</pub_time></span></li><li><a href="/ara/news/view/115019/مساهل_يؤكد_أن_الاتفاق_السياسي_في_ليبيا_هو_أساس_الحل_للازمة_الليبية_ويجب_الحفاظ_عليه">مساهل يؤكد أن الاتفاق السياسي في ليبيا هو أساس الحل للازمة الليبية ويجب الحفاظ عليه\&quot; .</a> :: <span>الثلاثاء ، <pub_day>25</pub_day>-<pub_month>04</pub_month>-<pub_year>2017</pub_year> - <pub_time>15:08:00</pub_time></span></li><li><a href="/ara/news/view/115020/مجلس_الأمن_الدولي_سيعقد_اجتماع_لوزراء_الخارجية_يتعلق_بالقضية_النووية_الكورية_الشمالية_في_28_ابريل">مجلس الأمن الدولي سيعقد اجتماع لوزراء الخارجية يتعلق بالقضية النووية الكورية الشمالية في 28 ابريل .</a> :: <span>الثلاثاء ، <pub_day>25</pub_day>-<pub_month>04</pub_month>-<pub_year>2017</pub_year> - <pub_time>15:07:00</pub_time></span></li>                        
                     </ul>
                    
                    
                </div>
                <div id="newsbar_right_bg"></div>
            </div>
            <div class="clear"></div>
                        

            
            <div class="grid_12 flash">
            </div>
            <div class="clear"></div>                
            
<!-- 
Start the Body Content
================================================================================================================================= 
-->
            <div class="grid_12 body_bg" id="homepody">
                                                                        <div class="grid_8 alpha" id="page_content">
                                            <div class="body_container">
                            <div class="container all-radius">
                                <div class="article fulltext">
                                    <h3>مناقشة السبل الكفيلة بنقل الوقود إلى بلديات براك الشاطئ وما جاورها.<span class="smalldate"><publish_date>الثلاثاء ، <pub_day>25</pub_day>-<pub_month>04</pub_month>-<pub_year>2017</pub_year> - <pub_time>13:47:00</pub_time></publish_date></span></h3>
                                    <div class="clear"></div>
                                                                        <p class="article_text fulltext">
                                        <a href="/ara/imageloaders/img/src/115011.jpg" class="mzImageViewer" style="display: block; width: 200px; height: 200px; float:right; margin-left:20px;"><img src="/ara/imageloaders/img/200x200/115011.jpg" alt="مناقشة السبل الكفيلة بنقل الوقود إلى بلديات براك الشاطئ وما جاورها." class="article_image_large" /></a>    \n طرابلس 25 ابريل 2017 ( وال ) - عُقد صباح اليوم الثلاثاء  بشركة \nالبريقة لتسويق النفط اجتماع ضم عضو لجنة الإدارة للتزويد والتشغيل \nوالمواد بالشركة مع عمداء بلديات براك الشاطئ ورئيس لجنة الأزمة بالبلدية\nوحكماء وأعيان البلدية وعضو المجلس البلدي براك الشاطئ وممثلين لمنظمات \nالمجتمع المدني بالبلدية والجمعية العربية لنقل الوقود ومشتقاته .\n    وتم خلال الاجتماع استعراض ومناقشة السبل الكفيلة بنقل الوقود إلى \nبلديات براك الشاطئ وما جاورها.\n    ( وال )                                    </p>
                                    <div class="clear"></div>
                                    <div class="socialbuttons">
                                        <a href="/ara/news/view/115011">رابط ثابت</a>					<a href="#"   class="facebook" 
						  onclick="
							window.open(
								'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
								'facebook-share-dialog', 
								'width=626,height=436'); 
							return false;"
					>Share on Facebook</a>
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lana-news.ly/ara/news/view/115011" data-via="lana_news" data-count="none">Tweet</a>
                                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                                    </div>
                                </div>
                            </div>
                        </div>                </div>
                
                
                                <div class="grid_4 omega">
                        <div class="body_container">
                            
                                                        
                                                        
                                                        
                                                                <div class="dark_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في وال</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/114044/الأحوال_الجوية_المتوقعة_على_ليبيا_خلال_الثلاثة_الأيام_القادمة" class="boxTooltip" title="                طرابلس 08 أبريل 2017( وال )- الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة ، اعتباراً من اليوم السبت ، وفقاً للنشرة الصادرة عن إدارة التنبؤات بالمركز الوطني..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/114044/الأحوال_الجوية_المتوقعة_على_ليبيا_خلال_الثلاثة_الأيام_القادمة" class="articletitle boxTooltip" title="                طرابلس 08 أبريل 2017( وال )- الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة ، اعتباراً من اليوم السبت ، وفقاً للنشرة الصادرة عن إدارة التنبؤات بالمركز الوطني..." rel="nofollow">الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة  .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article even">
                                                    <a href="/ara/news/view/104693/اكتشاف_موقع_أثري_في_تونس_يعود_إلى_ما_بين_80_إلى_100_ألف_سنة_قبل_الميلاد" class="boxTooltip" title=" تونس 15 سبتمبر 2016 (وال) - أعلن في تونس عن اكتشاف موقع أثري بمنطقة &quot;توزر&quot; يعود إلى ما بين 80 ألف و100 ألف سنة قبل الميلاد ويعد الأقدم في البلاد.      وأوضحت وكالة تونس أفريقيا للانباء أن فريقا..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/104693/اكتشاف_موقع_أثري_في_تونس_يعود_إلى_ما_بين_80_إلى_100_ألف_سنة_قبل_الميلاد" class="articletitle boxTooltip" title=" تونس 15 سبتمبر 2016 (وال) - أعلن في تونس عن اكتشاف موقع أثري بمنطقة &quot;توزر&quot; يعود إلى ما بين 80 ألف و100 ألف سنة قبل الميلاد ويعد الأقدم في البلاد.      وأوضحت وكالة تونس أفريقيا للانباء أن فريقا..." rel="nofollow">اكتشاف موقع أثري في تونس يعود إلى ما بين 80 إلى 100 ألف سنة قبل الميلاد.</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/113311/تواصل_فعاليات_التظاهرة_الثقافية_بالمرج" class="boxTooltip" title="\\nالمرج 26 مارس 2017 ( وال ) - تتواصل بمدينة المرج فعاليات التظاهرة الثقافية التى ينظمها المجلس البلدي وبمشاركة لفيف من الادباء والكتاب والشعراء والفنانيين التشكيليين والمصورين الفوتوغرافيين ..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/113311.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/113311/تواصل_فعاليات_التظاهرة_الثقافية_بالمرج" class="articletitle boxTooltip" title="\\nالمرج 26 مارس 2017 ( وال ) - تتواصل بمدينة المرج فعاليات التظاهرة الثقافية التى ينظمها المجلس البلدي وبمشاركة لفيف من الادباء والكتاب والشعراء والفنانيين التشكيليين والمصورين الفوتوغرافيين ..." rel="nofollow">تواصل فعاليات التظاهرة الثقافية بالمرج .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                    </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                <div class="light_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في الأخبار السياسية</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                        <div class="module_article even">
                                            <ul style="list-style-type: disc; list-style-position: outside; margin: 5px 15px; width: 240px; padding-right: 0;">
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/113311/تواصل_فعاليات_التظاهرة_الثقافية_بالمرج" class="articletitle boxTooltip" title="\\nالمرج 26 مارس 2017 ( وال ) - تتواصل بمدينة المرج فعاليات التظاهرة الثقافية التى ينظمها المجلس البلدي وبمشاركة لفيف من الادباء والكتاب والشعراء والفنانيين التشكيليين والمصورين الفوتوغرافيين ..." rel="nofollow">تواصل فعاليات التظاهرة الثقافية بالمرج .</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/113731/افتتاح_فعاليات_الدورة_45_لمعرض_طرابلس_الدولي_مساء_اليوم" class="articletitle boxTooltip" title="طرابلس 02 أبريل 2017 ( وال ) - تم بطرابلس مساء اليوم الأحد افتتاح فعاليات الدورة ( 45 ) لمعرض طرابلس الدولي بمشاركة ( 650 ) عارض تشمل مختلف الوزارات والهيئات والشركات المساهمة والاسر المنتجة .\nوحضر..." rel="nofollow">افتتاح فعاليات الدورة ( 45 ) لمعرض طرابلس الدولي مساء اليوم .</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/112062/وكيل_وزارة_التربية_والتعليم_يتفقد_اليوم_سير_الدراسة_بمدارس_بلدية_أبي_سليم" class="articletitle boxTooltip" title="\\nطرابلس  05 مارس 2017 ( وال ) -  تفقد وكيل وزارة التربية والتعليم \\\&quot; عادل جمعة \\\&quot; رفقة مسؤول شؤون التعليم أبي سليم \\\&quot;محمد العنابي \\\&quot; صباح اليوم الاحد سير الدراسة بمدارس بلدية أبي سليم..." rel="nofollow">وكيل وزارة التربية والتعليم يتفقد اليوم سير الدراسة بمدارس بلدية أبي سليم</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                            </ul>
                                            </div>
                                        </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                
                                    
                                                        
                            <div class="light_module">
                                <div class="title top-radius">
                                    <h3>انضم للقائمة البريدية</h3>
                                </div>
                                <div class="clear"></div>
                                <div class="module_articles">
                                    <div class="module_article bottom-radius">
                                        <div style="margin: 5px 10px 20px 10px; width:240px;">
                                            
                                        </div>
                                        <div class="clear"> </div>
                                        <form action="/maillists/add" name="add_to_mail_list_form" id="add_to_mail_list_form" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="534164e9cd637cc51e9d544ad22a8f0eaf099ed5" id="Token603880122"/></div><!--                                        <form name="add_to_maillist" id="add_to_mail_list_form" action="#">-->
                                         <div style="margin: 0 auto; width:240px; text-align: center;">
                                             <div class="input email"><input name="data[Maillist][email]" maxLength="50" style="width: 220px; text-align: left; direction: ltr; font-size:14px;" type="email" id="MaillistEmail"/></div>                                         </div>
                                         <div class="clear"></div>
                                         <div style="margin: 20px auto; width: 240px; text-align: center;">
                                             <input style="margin: 0 auto; float: none;" type="submit" value="انضم لنا" class="button" />
                                         </div>
                                        
                                     </form>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                                
            </div>

<!-- 
Start the Body Content
================================================================================
-->
            <div class="clear"></div>
            <div class="grid_12" id="body_footer">
                <div id="body_footer_left_bg"></div>
                <div id="body_footer_bg"></div>
                <div id="body_footer_right_bg"></div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="page_footer">
                                <a href="#">قوانين الاستخدام والخصوصية</a><span> :: </span>
                <a href="/ara/pages/view/about">وكالة الأنباء الليبية</a><span> :: </span>
                <a href="#">اتصل بنا</a>
                
                <a href="https://twitter.com/lana_news" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-size="small">@lana_news</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                
                
            </div>
            <div class="clear"></div>
        </div>
        <div id="mzImageViewer">
        </div>
        <div id="mzImageViewerContainer">
            
        </div>
        
    </body>
</html>