<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ara">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
        <meta name="keywords" content="وكالة الأنباء الليبية (وال), أخبار ليبيا, أخبار ليبية, الأخبار, ليبيا, وكالة, وال" />
        <meta name="description" content="وكالة الأنباء الليبية (وال)" />

      
        <link href="http://www.lana-news.ly/ara.rss" type="application/rss+xml" rel="alternate" title="وكالة الأنباء الليبية (وال)" />        
        <meta http-equiv="Content-Language" content="ara" />
        <meta http-equiv="Cache-Control" content="no-cache" />
        
        <meta http-equiv="author" content="Muhaimen Ezabbad, 00218-92-5520481, mezabbad@gmail.com" />        
        
	<link rel="stylesheet" type="text/css" href="/css/min/reset_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/min/960_12_col_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/ui-lightness/jquery-ui-1.8.21.custom.css" />
	<link rel="stylesheet" type="text/css" href="/css/style.css" />
	<link rel="stylesheet" type="text/css" href="/css/slider/default/default.css" />
	<link rel="stylesheet" type="text/css" href="/css/nivo-slider.css" />

	<script type="text/javascript" src="/js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.8.21.js"></script>
	<script type="text/javascript" src="/js/jquery.nivo.slider.pack.js"></script>
	<script type="text/javascript" src="/js/marquee_script.js"></script>
	<script type="text/javascript" src="/js/general.js"></script>

<script type="text/javascript" src="/ara/jscripts/script/ara.js"></script>
        
        <title>
            وكالة الأنباء الليبية - وال             -             إستئناف حركة الطيران في مطار عدن بعد إختلالات أمنية شهدتها المنطقة .        </title>

        
        
        

        
    </head>
    <body>
        <script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-37371431-1', 'lana-news.ly');
		  ga('send', 'pageview');

		</script>
        <div class="container_12">
            <div class="grid_12" id="most_top_links">
                <div class="grid_3 alpha">
                    الأحد ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2017</pub_year> - <pub_time>15:13:09</pub_time>                    
                </div>
                <div class="grid_6">
                    &nbsp;
                </div>
<!--                <div class="grid_3">(This page Loaded in: )</div>-->
                <div class="grid_3 omega" style="text-align: left;">
                    <div style="padding-left: 20px;">
                        <ul id="languageSelector">
                            <li><a href="/ara/news/view/111210/إستئناف_حركة_الطيران_في_مطار_عدن_بعد_إختلالات_أمنية_شهدتها_المنطقة">العربية</a><li><a href="/eng/">English</a><li><a href="/fre/">French</a>                        </ul>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="header">
                <div class="grid_8 alpha">&nbsp;</div>
                <div class="grid_4 omega">
                    <div class="grid_1 alpha">&nbsp;</div>
                    <div class="grid_3 omega">
                        <div id="social_icons_area">
                            <ul id="social_icons">
                                <li class="tooltip" id="rss" title="ابقى على اتصال بنا عن طريق RSS"><a href="/ara/news/index.rss"></a></li>
                                <li class="tooltip" id="twitter" title="اتبعنا على تويتر"><a href="http://twitter.com/lana_news" target="_blank"></a></li>
                                <li class="tooltip" id="facebook" title="أعجب بصفحتنا على فيس بوك"><a href="http://www.facebook.com/LibyanNewsAgencylana" target="_blank"></a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="clear"></div>
                    <div class="grid_4">
                        <div id="ajaxsearch">
                            <div id="ajaxsearch_text_container">
                                <a href="#" id="go" class="tooltip" title="البحث"></a>
                                <form action="/ara/news/search/" method="get" name="ajaxsearch" id="ajaxsearch_form">
                                    <input autocomplete="off" style="padding: 0;" type="text" name="ajaxsearch_text" id="ajaxsearch_text" value="البحث..." onclick="javascript: if(this.value=='البحث...'){this.value='';}"
                                           onblur="javascript: if(this.value==''){this.value='البحث...';}"
                                           />
                                </form>
                            </div>
                            <a href="/ara/news/search" id="advancedSearchButton" class="readmore">البحث المتقدم</a>                        </div>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="mainmenu">
                <div id="mainmenu_left_bg"> </div>
                <div id="mainmenu_items">
                    <ul>
                        <li class="first"><a href="/ara">الرئيسة</a></li>
                        <li class="dropdown"><a href="/ara/news/category/4/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A9">الأخبار المحلية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/5/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/6/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/11/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/14/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/13/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li><li><a href="/ara/news/category/18/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B7%D9%82%D8%B3">أخبار الطقس</a></li></ul></li><li class="dropdown"><a href="/ara/news/category/7/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">الأخبار العالمية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/8/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/10/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/20/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/19/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li></ul></li>                        <li><a href="/ara/news/archive">الأرشيف</a></li>
                        <li><a href="/ara/photoalbums">صور</a></li>
                        <li><a href="/ara/pages/view/about">وكالة الأنباء الليبية</a></li>
                        <li><a href="/ara/pages/view/contacts">اتصل بنا</a></li>

                        <li class="left"><a href="/ara/login">تسجيل الدخول</a></li>                    </ul>
                </div>
                <div id="mainmenu_right_bg"> </div>
            </div>
            <div class="clear"></div>

                        <!-- ================================================================================================================================= -->        
            <!-- ================================================================================================================================= -->


                        <div class="grid_12" id="newsbar_area">
                <div id="newsbar_left_bg"></div>
                <div id="newsbar">
                    <ul class="marquee" id="marquee">
                        
                        <li><a href="/ara/news/view/111229/قوات_الاحتلال_الاسرائيلي_تقتحم_منطقة_الخان_الأحمر_بمدينة_القدس_وتسلم_إخطارات_بهدم_المنشآت">قوات الاحتلال الاسرائيلي تقتحم منطقة &quot;الخان الأحمر&quot; بمدينة القدس وتسلم إخطارات بهدم المنشآت .</a> :: <span>الأحد ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2017</pub_year> - <pub_time>14:58:00</pub_time></span></li><li><a href="/ara/news/view/111228/مصادر_افغانية_هلاك_14_شخصا_جراء_تساقط_الثلوج_والبرد_القارس_فى_شمال_أفغانستان">مصادر افغانية : هلاك ( 14 ) شخصا جراء تساقط الثلوج والبرد القارس فى شمال أفغانستان  .</a> :: <span>الأحد ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2017</pub_year> - <pub_time>14:48:00</pub_time></span></li><li><a href="/ara/news/view/111227/المانيا_تجدد_دعمها_للمجلس_الرئاسي_وحكومة_الوفاق_الوطني">المانيا تجدد دعمها للمجلس الرئاسي وحكومة الوفاق الوطني .</a> :: <span>الأحد ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2017</pub_year> - <pub_time>14:04:00</pub_time></span></li><li><a href="/ara/news/view/111226/مكتب_الإعلام_الأمني_بوزارة_الداخلية_يفند_خبر_استقالة_السيد_وزير_الداخلية">مكتب الإعلام الأمني بوزارة الداخلية يفند خبر استقالة السيد وزير الداخلية.</a> :: <span>الأحد ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2017</pub_year> - <pub_time>13:31:00</pub_time></span></li><li><a href="/ara/news/view/111225/جهاز_الاسعاف_بمدينة_اجخرة_يتسلم_سيارة_اسعاف_مجهزة">جهاز الاسعاف بمدينة اجخرة يتسلم سيارة اسعاف مجهزة .</a> :: <span>الأحد ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2017</pub_year> - <pub_time>13:28:00</pub_time></span></li><li><a href="/ara/news/view/111224/فريقا_السويحلي_والاتحاد_المصراتي_يشاركان_في_منافسات_بطولة_الاندية_العربية_للكرة_الطائرة_بالبحرين">فريقا السويحلي والاتحاد المصراتي يشاركان في منافسات بطولة الاندية العربية للكرة الطائرة بالبحرين .</a> :: <span>الأحد ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2017</pub_year> - <pub_time>13:18:00</pub_time></span></li><li><a href="/ara/news/view/111223/أهلي_طرابلس_يخوض_اليوم_الأحد_لقاء_الاياب_مع_وال_ستارز_الغاني">أهلي طرابلس يخوض اليوم الأحد لقاء الاياب مع وال ستارز الغاني .</a> :: <span>الأحد ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2017</pub_year> - <pub_time>13:06:00</pub_time></span></li><li><a href="/ara/news/view/111221/المستشارة_الألمانية_تزور_الجزائر">المستشارة الألمانية تزور الجزائر .</a> :: <span>الأحد ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:17:00</pub_time></span></li><li><a href="/ara/news/view/111220/مقتل_خمسة_مسلحين_في_غارة_لمكافحة_الإرهاب_بباكستان">مقتل خمسة مسلحين في غارة لمكافحة الإرهاب بباكستان .</a> :: <span>الأحد ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:13:00</pub_time></span></li><li><a href="/ara/news/view/111218/نشرة_الصيد_البحري_المتوقعة_على_ليبيا_خلال_الثلاثة_الأيام_القادمة_اعتبارا_من_اليوم_الأحد_19_فبراير">نشرة الصيد البحري المتوقعة على ليبيا خلال الثلاثة الأيام القادمةاعتباراً من اليوم الأحد  19 فبراير .</a> :: <span>الأحد ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2017</pub_year> - <pub_time>12:00:00</pub_time></span></li>                        
                     </ul>
                    
                    
                </div>
                <div id="newsbar_right_bg"></div>
            </div>
            <div class="clear"></div>
                        

            
            <div class="grid_12 flash">
            </div>
            <div class="clear"></div>                
            
<!-- 
Start the Body Content
================================================================================================================================= 
-->
            <div class="grid_12 body_bg" id="homepody">
                                                                        <div class="grid_8 alpha" id="page_content">
                                            <div class="body_container">
                            <div class="container all-radius">
                                <div class="article fulltext">
                                    <h3>إستئناف حركة الطيران في مطار عدن بعد إختلالات أمنية شهدتها المنطقة .<span class="smalldate"><publish_date>الأحد ، <pub_day>19</pub_day>-<pub_month>02</pub_month>-<pub_year>2017</pub_year> - <pub_time>11:10:00</pub_time></publish_date></span></h3>
                                    <div class="clear"></div>
                                                                        <p class="article_text fulltext">
                                           عدن  19 فبراير 2017 ( وال ) - أعلن مسؤول يمنيعن إستئناف حركة الطيران المدني  اليوم الاحد  في مطار عدن جنوب اليمن وذلك بعد توقفها عدة أيام بسبب إختلالات أمنية شهدها محيط المطار.  وقال المدير العام لمطار عدن طارق عبده  إن "المطار سيستقبل اليوم رحلات مدنية من عواصم عربية بعد توقف دام أياما  قليلة".   وكانت مواجهات مسلحة قد اندلعت بين قوات الحماية الرئاسية وقوات الحزامالأمني, حول محيط المطار الدولي الأسبوع الماضي مما اضطرار السلطات الملاحية في محافظة عدن إلى  تحويل كافة الرحلات إلى مطار "سيئون" الدوليفي محافظة حضرموت شرق اليمن.    وجاءت عملية استئناف الحركة الملاحية إلى مطار عدن الدولي بعد التوصل إلى تسوية ناجحة  للمشاكل الأمنية حوله, والتي تضمنت صدور قرار بتغيير القوات المكلفة بحماية مطار عدن الدولي.                                    </p>
                                    <div class="clear"></div>
                                    <div class="socialbuttons">
                                        <a href="/ara/news/view/111210">رابط ثابت</a>					<a href="#"   class="facebook" 
						  onclick="
							window.open(
								'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
								'facebook-share-dialog', 
								'width=626,height=436'); 
							return false;"
					>Share on Facebook</a>
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lana-news.ly/ara/news/view/111210" data-via="lana_news" data-count="none">Tweet</a>
                                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                                    </div>
                                </div>
                            </div>
                        </div>                </div>
                
                
                                <div class="grid_4 omega">
                        <div class="body_container">
                            
                                                        
                                                        
                                                        
                                                                <div class="dark_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في وال</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/104693/اكتشاف_موقع_أثري_في_تونس_يعود_إلى_ما_بين_80_إلى_100_ألف_سنة_قبل_الميلاد" class="boxTooltip" title=" تونس 15 سبتمبر 2016 (وال) - أعلن في تونس عن اكتشاف موقع أثري بمنطقة &quot;توزر&quot; يعود إلى ما بين 80 ألف و100 ألف سنة قبل الميلاد ويعد الأقدم في البلاد.      وأوضحت وكالة تونس أفريقيا للانباء أن فريقا..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/104693/اكتشاف_موقع_أثري_في_تونس_يعود_إلى_ما_بين_80_إلى_100_ألف_سنة_قبل_الميلاد" class="articletitle boxTooltip" title=" تونس 15 سبتمبر 2016 (وال) - أعلن في تونس عن اكتشاف موقع أثري بمنطقة &quot;توزر&quot; يعود إلى ما بين 80 ألف و100 ألف سنة قبل الميلاد ويعد الأقدم في البلاد.      وأوضحت وكالة تونس أفريقيا للانباء أن فريقا..." rel="nofollow">اكتشاف موقع أثري في تونس يعود إلى ما بين 80 إلى 100 ألف سنة قبل الميلاد.</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article even">
                                                    <a href="/ara/news/view/100783/الإيسيسكو_تعلن_عن_دعمها_لجهود_اليونيسكو_لحماية_التراث_في_العراق_و_سوريا" class="boxTooltip" title="\n          الرباط 4 يونيو 2016 (وال) - أعلنت المنظمة الإسلامية للتربية والعلوم والثقافة (إيسيسكو) عن دعمها الكامل للجهود التي تبذلها منظمة الأمم المتحدة للتربية والعلوم والثقافة (يونسكو) لحماية..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/100783/الإيسيسكو_تعلن_عن_دعمها_لجهود_اليونيسكو_لحماية_التراث_في_العراق_و_سوريا" class="articletitle boxTooltip" title="\n          الرباط 4 يونيو 2016 (وال) - أعلنت المنظمة الإسلامية للتربية والعلوم والثقافة (إيسيسكو) عن دعمها الكامل للجهود التي تبذلها منظمة الأمم المتحدة للتربية والعلوم والثقافة (يونسكو) لحماية..." rel="nofollow">   الإيسيسكو تعلن عن دعمها لجهود اليونيسكو لحماية التراث في العراق و سوريا.</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/109832/الأحوال_الجوية_المتوقعة_على_ليبيا_خلال_الثلاثة_الأيام_القادمة_اعتبارا_من_اليوم_السبت" class="boxTooltip" title="         طرابلس  28  يناير 2017 ( وال ) - الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة اعتباراً من اليوم السبت 28 يناير 2017   .        ملخص عام.    ----------- تكاثر للسحب..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/109832/الأحوال_الجوية_المتوقعة_على_ليبيا_خلال_الثلاثة_الأيام_القادمة_اعتبارا_من_اليوم_السبت" class="articletitle boxTooltip" title="         طرابلس  28  يناير 2017 ( وال ) - الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة اعتباراً من اليوم السبت 28 يناير 2017   .        ملخص عام.    ----------- تكاثر للسحب..." rel="nofollow">الأحوال الجوية المتوقعة على ليبيا خلال الثلاثة الأيام القادمة اعتباراً من اليوم السبت  .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                    </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                <div class="light_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في الأخبار السياسية</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                        <div class="module_article even">
                                            <ul style="list-style-type: disc; list-style-position: outside; margin: 5px 15px; width: 240px; padding-right: 0;">
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/109457/وزارة_الدفاع_العراقية_تطهير_شمال_الموصل_والقضاء_على_60_إرهابي_من_تنظيم_دعش" class="articletitle boxTooltip" title="بغداد 20 يناير 2017 (وال) - استكملت قوات الجيش العراقي تطهير قضاء &quot;تكليف&quot; شمال &quot;الموصل&quot; مركز محافظة &quot;نينوي&quot; شمال العراق, وقتلت خلال العملية العسكرية قتل أكثرمن 60 إرهابيا من تنظيم داعش بإسناد من..." rel="nofollow">وزارة الدفاع العراقية : تطهير شمال الموصل والقضاء على 60 إرهابي من تنظيم دعش.</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/109456/دراسة_طبية_تحذر_من_كثرة_الجلوس_لساعات_طويلة" class="articletitle boxTooltip" title="نيويورك 20 يناير 2017 (وال) - توصل باحثون أمريكيون من خلال تقييم حالاتأكثر من 1,500 سيدة مسنة أعتدن على الجلوس لساعات طويلة ومارسن النشاط الحركي والرياضة بصورة أقل , الى وجود خلايا لديهن بها..." rel="nofollow">دراسة طبية تحذر من كثرة الجلوس لساعات طويلة.</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/103006/وفاة_الباحث_أحمد_زويل_الحائز_على_جائزة_نوبل_للكيمياء" class="articletitle boxTooltip" title="\n\nالقاهرة 3 أغسطس 2016 (وال) - أعلنت رئاسة الجمهورية المصرية في بيان لها وفاة الباحث \&quot;أحمد زويل \&quot; الحائز على جائزة نوبل للكيمياء, أمس الثلاثاء بالولايات المتحدة الأمريكية بعد صراع مع المرض .\n   ..." rel="nofollow">وفاة الباحث أحمد زويل الحائز على جائزة نوبل للكيمياء. </a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                            </ul>
                                            </div>
                                        </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                
                                    
                                                        
                            <div class="light_module">
                                <div class="title top-radius">
                                    <h3>انضم للقائمة البريدية</h3>
                                </div>
                                <div class="clear"></div>
                                <div class="module_articles">
                                    <div class="module_article bottom-radius">
                                        <div style="margin: 5px 10px 20px 10px; width:240px;">
                                            
                                        </div>
                                        <div class="clear"> </div>
                                        <form action="/maillists/add" name="add_to_mail_list_form" id="add_to_mail_list_form" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="4d366e82328298ff99689b3105e3035678bcd72e" id="Token258854930"/></div><!--                                        <form name="add_to_maillist" id="add_to_mail_list_form" action="#">-->
                                         <div style="margin: 0 auto; width:240px; text-align: center;">
                                             <div class="input email"><input name="data[Maillist][email]" maxLength="50" style="width: 220px; text-align: left; direction: ltr; font-size:14px;" type="email" id="MaillistEmail"/></div>                                         </div>
                                         <div class="clear"></div>
                                         <div style="margin: 20px auto; width: 240px; text-align: center;">
                                             <input style="margin: 0 auto; float: none;" type="submit" value="انضم لنا" class="button" />
                                         </div>
                                        
                                     </form>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                                
            </div>

<!-- 
Start the Body Content
================================================================================
-->
            <div class="clear"></div>
            <div class="grid_12" id="body_footer">
                <div id="body_footer_left_bg"></div>
                <div id="body_footer_bg"></div>
                <div id="body_footer_right_bg"></div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="page_footer">
                                <a href="#">قوانين الاستخدام والخصوصية</a><span> :: </span>
                <a href="/ara/pages/view/about">وكالة الأنباء الليبية</a><span> :: </span>
                <a href="#">اتصل بنا</a>
                
                <a href="https://twitter.com/lana_news" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-size="small">@lana_news</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                
                
            </div>
            <div class="clear"></div>
        </div>
        <div id="mzImageViewer">
        </div>
        <div id="mzImageViewerContainer">
            
        </div>
        
    </body>
</html>