<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ara">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
        <meta name="keywords" content="وكالة الأنباء الليبية (وال), أخبار ليبيا, أخبار ليبية, الأخبار, ليبيا, وكالة, وال" />
        <meta name="description" content="وكالة الأنباء الليبية (وال)" />

      
        <link href="http://www.lana-news.ly/ara.rss" type="application/rss+xml" rel="alternate" title="وكالة الأنباء الليبية (وال)" />        
        <meta http-equiv="Content-Language" content="ara" />
        <meta http-equiv="Cache-Control" content="no-cache" />
        
        <meta http-equiv="author" content="Muhaimen Ezabbad, 00218-92-5520481, mezabbad@gmail.com" />        
        
	<link rel="stylesheet" type="text/css" href="/css/min/reset_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/min/960_12_col_rtl.css" />
	<link rel="stylesheet" type="text/css" href="/css/ui-lightness/jquery-ui-1.8.21.custom.css" />
	<link rel="stylesheet" type="text/css" href="/css/style.css" />
	<link rel="stylesheet" type="text/css" href="/css/slider/default/default.css" />
	<link rel="stylesheet" type="text/css" href="/css/nivo-slider.css" />

	<script type="text/javascript" src="/js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.8.21.js"></script>
	<script type="text/javascript" src="/js/jquery.nivo.slider.pack.js"></script>
	<script type="text/javascript" src="/js/marquee_script.js"></script>
	<script type="text/javascript" src="/js/general.js"></script>

<script type="text/javascript" src="/ara/jscripts/script/ara.js"></script>
        
        <title>
            وكالة الأنباء الليبية - وال             -             دانيال أورتيغا يؤدي اليمين الدستورية رئيسا لنيكاراغوا لعهدة ثالثة.        </title>

        
        
        

        
    </head>
    <body>
        <script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-37371431-1', 'lana-news.ly');
		  ga('send', 'pageview');

		</script>
        <div class="container_12">
            <div class="grid_12" id="most_top_links">
                <div class="grid_3 alpha">
                    الأربعاء ، <pub_day>11</pub_day>-<pub_month>01</pub_month>-<pub_year>2017</pub_year> - <pub_time>18:55:42</pub_time>                    
                </div>
                <div class="grid_6">
                    &nbsp;
                </div>
<!--                <div class="grid_3">(This page Loaded in: )</div>-->
                <div class="grid_3 omega" style="text-align: left;">
                    <div style="padding-left: 20px;">
                        <ul id="languageSelector">
                            <li><a href="/ara/news/view/109072/دانيال_أورتيغا_يؤدي_اليمين_الدستورية_رئيسا_لنيكاراغوا_لعهدة_ثالثة">العربية</a><li><a href="/eng/">English</a><li><a href="/fre/">French</a>                        </ul>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="header">
                <div class="grid_8 alpha">&nbsp;</div>
                <div class="grid_4 omega">
                    <div class="grid_1 alpha">&nbsp;</div>
                    <div class="grid_3 omega">
                        <div id="social_icons_area">
                            <ul id="social_icons">
                                <li class="tooltip" id="rss" title="ابقى على اتصال بنا عن طريق RSS"><a href="/ara/news/index.rss"></a></li>
                                <li class="tooltip" id="twitter" title="اتبعنا على تويتر"><a href="http://twitter.com/lana_news" target="_blank"></a></li>
                                <li class="tooltip" id="facebook" title="أعجب بصفحتنا على فيس بوك"><a href="http://www.facebook.com/LibyanNewsAgencylana" target="_blank"></a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="clear"></div>
                    <div class="grid_4">
                        <div id="ajaxsearch">
                            <div id="ajaxsearch_text_container">
                                <a href="#" id="go" class="tooltip" title="البحث"></a>
                                <form action="/ara/news/search/" method="get" name="ajaxsearch" id="ajaxsearch_form">
                                    <input autocomplete="off" style="padding: 0;" type="text" name="ajaxsearch_text" id="ajaxsearch_text" value="البحث..." onclick="javascript: if(this.value=='البحث...'){this.value='';}"
                                           onblur="javascript: if(this.value==''){this.value='البحث...';}"
                                           />
                                </form>
                            </div>
                            <a href="/ara/news/search" id="advancedSearchButton" class="readmore">البحث المتقدم</a>                        </div>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="mainmenu">
                <div id="mainmenu_left_bg"> </div>
                <div id="mainmenu_items">
                    <ul>
                        <li class="first"><a href="/ara">الرئيسة</a></li>
                        <li class="dropdown"><a href="/ara/news/category/4/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A9">الأخبار المحلية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/5/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/6/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/11/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/14/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/13/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li><li><a href="/ara/news/category/18/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B7%D9%82%D8%B3">أخبار الطقس</a></li></ul></li><li class="dropdown"><a href="/ara/news/category/7/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">الأخبار العالمية<span class="dropdown"></span></a><ul><li><a href="/ara/news/category/8/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">الأخبار السياسية</a></li><li><a href="/ara/news/category/9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9">الأخبار الاقتصادية</a></li><li><a href="/ara/news/category/10/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الأخبار الرياضية</a></li><li><a href="/ara/news/category/20/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9">الأخبار الثقافية</a></li><li><a href="/ara/news/category/19/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1_%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D8%A9">الأخبار العلمية</a></li></ul></li>                        <li><a href="/ara/news/archive">الأرشيف</a></li>
                        <li><a href="/ara/photoalbums">صور</a></li>
                        <li><a href="/ara/pages/view/about">وكالة الأنباء الليبية</a></li>
                        <li><a href="/ara/pages/view/contacts">اتصل بنا</a></li>

                        <li class="left"><a href="/ara/login">تسجيل الدخول</a></li>                    </ul>
                </div>
                <div id="mainmenu_right_bg"> </div>
            </div>
            <div class="clear"></div>

                        <!-- ================================================================================================================================= -->        
            <!-- ================================================================================================================================= -->


                        <div class="grid_12" id="newsbar_area">
                <div id="newsbar_left_bg"></div>
                <div id="newsbar">
                    <ul class="marquee" id="marquee">
                        
                        <li><a href="/ara/news/view/109072/دانيال_أورتيغا_يؤدي_اليمين_الدستورية_رئيسا_لنيكاراغوا_لعهدة_ثالثة">دانيال أورتيغا يؤدي اليمين الدستورية رئيسا لنيكاراغوا لعهدة ثالثة.</a> :: <span>الأربعاء ، <pub_day>11</pub_day>-<pub_month>01</pub_month>-<pub_year>2017</pub_year> - <pub_time>17:35:00</pub_time></span></li><li><a href="/ara/news/view/109071/نيجيريا_تتهم_وكالات_الإغاثة_بإساءة_إستخدام_الأموال_المخصصة_لمساعدة_اللاجئين">نيجيريا تتهم وكالات الإغاثة بإساءة إستخدام الأموال المخصصة لمساعدة اللاجئين.</a> :: <span>الأربعاء ، <pub_day>11</pub_day>-<pub_month>01</pub_month>-<pub_year>2017</pub_year> - <pub_time>17:33:00</pub_time></span></li><li><a href="/ara/news/view/109070/سلطات_كاليفورنيا_تحذر_المواطنين_من_أخطار_الفيضانات_شمال_الولاية">سلطات كاليفورنيا تحذر المواطنين من أخطار الفيضانات شمال الولاية.</a> :: <span>الأربعاء ، <pub_day>11</pub_day>-<pub_month>01</pub_month>-<pub_year>2017</pub_year> - <pub_time>17:26:00</pub_time></span></li><li><a href="/ara/news/view/109068/لجنة_يابانية_تصدر_قريبا_تقريرا_مؤقتا_حول_تنازل_محتمل_للامبراطور_اكيهيتو_عن_العرش">لجنة يابانية تصدر قريبا تقريرا مؤقتا حول تنازل محتمل للامبراطور اكيهيتو عن العرش.</a> :: <span>الأربعاء ، <pub_day>11</pub_day>-<pub_month>01</pub_month>-<pub_year>2017</pub_year> - <pub_time>17:24:00</pub_time></span></li><li><a href="/ara/news/view/109069/غامبيا_المحكمة_العليا_تؤجل_حسم_نتائج_الانتخابات_الرئاسية_وتحركات_اقليمية_لتفادي_انزلاق_البلاد_نحو_الفوضى">غامبيا :المحكمة العليا تؤجل حسم نتائج الانتخابات الرئاسية وتحركات اقليمية لتفادي انزلاق البلاد نحو الفوضى.</a> :: <span>الأربعاء ، <pub_day>11</pub_day>-<pub_month>01</pub_month>-<pub_year>2017</pub_year> - <pub_time>17:22:00</pub_time></span></li><li><a href="/ara/news/view/109064/نحو_1400_طفل_قتلوا_في_اليمن_منذ_بداية_الصراع_في_اليمن">نحو 1400 طفل قتلوا في اليمن منذ بداية الصراع في اليمن .</a> :: <span>الأربعاء ، <pub_day>11</pub_day>-<pub_month>01</pub_month>-<pub_year>2017</pub_year> - <pub_time>17:20:00</pub_time></span></li><li><a href="/ara/news/view/109065/العنف_يضرب_من_جديد_أفغانستان_التي_صنفتها_الأمم_المتحدة_من_أكثر_البلدان_خطورة_في_العالم">العنف يضرب من جديد أفغانستان التي صنفتها الأمم المتحدة من أكثر البلدانخطورة في العالم.</a> :: <span>الأربعاء ، <pub_day>11</pub_day>-<pub_month>01</pub_month>-<pub_year>2017</pub_year> - <pub_time>17:18:00</pub_time></span></li><li><a href="/ara/news/view/109066/نقابة_عمال_المحروقات_في_نيجيريا_تشن_إضرابا_في_جميع_أنحاء_البلاد">نقابة عمال المحروقات في نيجيريا تشن إضرابا في جميع أنحاء البلاد.</a> :: <span>الأربعاء ، <pub_day>11</pub_day>-<pub_month>01</pub_month>-<pub_year>2017</pub_year> - <pub_time>17:16:00</pub_time></span></li><li><a href="/ara/news/view/109067/الخارجية_الفلسطينية_ستقدم_شكوى_الى_محكمة_الجنايات_الدولية_ردا_على_طرد_عائلة_فلسطينية_من_القدس_المحتلة">الخارجية الفلسطينية ستقدم شكوى الى محكمة الجنايات الدولية ردا على طرد عائلة  فلسطينية من القدس المحتلة.</a> :: <span>الأربعاء ، <pub_day>11</pub_day>-<pub_month>01</pub_month>-<pub_year>2017</pub_year> - <pub_time>17:15:00</pub_time></span></li><li><a href="/ara/news/view/109062/ألمانيا_تراجع_طلبات_اللجوء_بنسبة_الثلثين_خلال_العام_2016">ألمانيا: تراجع طلبات اللجوء بنسبة الثلثين خلال العام 2016 .</a> :: <span>الأربعاء ، <pub_day>11</pub_day>-<pub_month>01</pub_month>-<pub_year>2017</pub_year> - <pub_time>17:14:00</pub_time></span></li>                        
                     </ul>
                    
                    
                </div>
                <div id="newsbar_right_bg"></div>
            </div>
            <div class="clear"></div>
                        

            
            <div class="grid_12 flash">
            </div>
            <div class="clear"></div>                
            
<!-- 
Start the Body Content
================================================================================================================================= 
-->
            <div class="grid_12 body_bg" id="homepody">
                                                                        <div class="grid_8 alpha" id="page_content">
                                            <div class="body_container">
                            <div class="container all-radius">
                                <div class="article fulltext">
                                    <h3>دانيال أورتيغا يؤدي اليمين الدستورية رئيسا لنيكاراغوا لعهدة ثالثة.<span class="smalldate"><publish_date>الأربعاء ، <pub_day>11</pub_day>-<pub_month>01</pub_month>-<pub_year>2017</pub_year> - <pub_time>17:35:00</pub_time></publish_date></span></h3>
                                    <div class="clear"></div>
                                                                        <p class="article_text fulltext">
                                        ماناغوا 11 يناير 2017 (وال) - أدى رئيس نيكاراغوا دانيال أورتيغا اليمينالدستورية,وذلك بعد فوزه بولاية ثالثة في الانتخابات التي شهدتها البلاد في شهر نوفمبر الماضي.        وذكرت مصادر اعلامية أمريكية اليوم الأربعاء أن روزاريو موريللو زوجة أورتيغا أدت اليمين كنائب جديد للرئيس, مشيرة إلى أن هذه هي المرة الأولى التي يتولى فيها زوجان مقاليد السلطة في تاريخ هذه الدولة الواقعةفي أمريكا الوسطى.         وأضافت أن أورتيغا أدى اليمين خلال حفل أقيم في العاصمة ماناغوا وسط حضور العديد من الشخصيات البارزة من بينها رئيس فنزويلا ورئيس بوليفيا ورئيسة تايوان.         يشار إلى أن أورتيغا قد نجح منذ توليه الرئاسة في تحقيق طفرة اقتصادية وإنقاذ نيكاراغوا من دوامة عنف كما ساهمت زوجته بوصفها السيدة الأولى في زيادة شعبيته من خلال البرامج الاجتماعية التي تتبناها لخدمة شريحة واسعة من الفقراء في البلاد.         لكن معارضي أورتيغا يرون أنه "يتلاعب بالنظام السياسي للدولة لضمان بقائه في السلطة بالسيطرة مع حلفائه على جميع المؤسسات والإدارات الحكومية والخدمية بهدف تهميش المعارضة ونزع شرعيتها وإظهارها بمظهر العاجز عن القيام بأي دور "خدمي أو سياسي في البلاد.                                    </p>
                                    <div class="clear"></div>
                                    <div class="socialbuttons">
                                        <a href="/ara/news/view/109072">رابط ثابت</a>					<a href="#"   class="facebook" 
						  onclick="
							window.open(
								'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
								'facebook-share-dialog', 
								'width=626,height=436'); 
							return false;"
					>Share on Facebook</a>
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lana-news.ly/ara/news/view/109072" data-via="lana_news" data-count="none">Tweet</a>
                                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                                    </div>
                                </div>
                            </div>
                        </div>                </div>
                
                
                                <div class="grid_4 omega">
                        <div class="body_container">
                            
                                                        
                                                        
                                                        
                                                                <div class="dark_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في وال</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/107788/فتح_صمام_الرياينة_الذي_يغذي_مصفاة_الزاوية_من_حقلي_الشرارة_والفيل" class="boxTooltip" title="الرياينة 15 ديسمبر 2016 (وال)- أكد محمد القورج الناطق الرسمي باسم حرس المنشآت النفطية صمام الرياينة فتح الصمام الذي يغذي مصفاة الزاوية من حقلي الشرارة  والفيل دون قيد أو شرط . وأفاد القورج وكالة..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/107788/فتح_صمام_الرياينة_الذي_يغذي_مصفاة_الزاوية_من_حقلي_الشرارة_والفيل" class="articletitle boxTooltip" title="الرياينة 15 ديسمبر 2016 (وال)- أكد محمد القورج الناطق الرسمي باسم حرس المنشآت النفطية صمام الرياينة فتح الصمام الذي يغذي مصفاة الزاوية من حقلي الشرارة  والفيل دون قيد أو شرط . وأفاد القورج وكالة..." rel="nofollow">فتح صمام الرياينة الذي يغذي مصفاة الزاوية من حقلي الشرارة  والفيل.</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article even">
                                                    <a href="/ara/news/view/107789/رئيس_المجلس_الأعلى_للدولة_يلتقى_المجلس_الأعلى_للمصالحة" class="boxTooltip" title="        طرابلس 15 ديسمبر 2016 ( وال ) - إلتقى رئيس المجلس الأعلى للدولةالدكتور &quot; عبدالرحمن السويحلي&quot; بمقر المجلس بطرابلس المجلس الأعلى للمصالحة بحضور مُقرر المجلس أ &quot; العجيلي أبوسديل&quot; وعدد من..." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/107789/رئيس_المجلس_الأعلى_للدولة_يلتقى_المجلس_الأعلى_للمصالحة" class="articletitle boxTooltip" title="        طرابلس 15 ديسمبر 2016 ( وال ) - إلتقى رئيس المجلس الأعلى للدولةالدكتور &quot; عبدالرحمن السويحلي&quot; بمقر المجلس بطرابلس المجلس الأعلى للمصالحة بحضور مُقرر المجلس أ &quot; العجيلي أبوسديل&quot; وعدد من..." rel="nofollow">رئيس المجلس الأعلى للدولة يلتقى المجلس الأعلىللمصالحة .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                            <div class="module_article ">
                                                    <a href="/ara/news/view/107785/انتحاري_يفجر_سيارة_ملغومة_عند_نقطة_تفتيش_بمقديشو" class="boxTooltip" title=" مقديشو 15 ديسمبر 2016 (وال) - أفادت الشرطة الصومالية أن سيارة ملغومة يقودها انتحاري انفجرت يوم الخميس عند نقطة تفتيش قرب المسرح الوطني بالعاصمة مقديشو.وقال شهود إن الانفجار أعقبه إطلاق نار...." rel="nofollow"><img src="/ara/imageloaders/img/110x110/noimage.jpg" alt="" /></a>                                                    <div class="module_article_container">
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <a href="/ara/news/view/107785/انتحاري_يفجر_سيارة_ملغومة_عند_نقطة_تفتيش_بمقديشو" class="articletitle boxTooltip" title=" مقديشو 15 ديسمبر 2016 (وال) - أفادت الشرطة الصومالية أن سيارة ملغومة يقودها انتحاري انفجرت يوم الخميس عند نقطة تفتيش قرب المسرح الوطني بالعاصمة مقديشو.وقال شهود إن الانفجار أعقبه إطلاق نار...." rel="nofollow">انتحاري يفجر سيارة ملغومة عند نقطة تفتيش بمقديشو .</a>                                                        <div class="clear"></div>
<!--                                                        <p>
                                                            Content
                                                        </p>-->
                                                    </div>
                                                </div>
                                                                                    </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                <div class="light_module">
                                        <div class="title top-radius">
                                                <h3>الأكثر قراءة في الأخبار السياسية</h3>
                                        </div>
                                        <div class="clear"></div>
                                        <div class="module_articles">
                                        <div class="module_article even">
                                            <ul style="list-style-type: disc; list-style-position: outside; margin: 5px 15px; width: 240px; padding-right: 0;">
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/107785/انتحاري_يفجر_سيارة_ملغومة_عند_نقطة_تفتيش_بمقديشو" class="articletitle boxTooltip" title=" مقديشو 15 ديسمبر 2016 (وال) - أفادت الشرطة الصومالية أن سيارة ملغومة يقودها انتحاري انفجرت يوم الخميس عند نقطة تفتيش قرب المسرح الوطني بالعاصمة مقديشو.وقال شهود إن الانفجار أعقبه إطلاق نار...." rel="nofollow">انتحاري يفجر سيارة ملغومة عند نقطة تفتيش بمقديشو .</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/108108/احتجاجات_بالكونغو_الديمقراطية_في_أعقاب_قيام_الرئيس_بتغيير_الحكومة_بعد_انتهاء_ولايته_الثانية" class="articletitle boxTooltip" title="كينشاسا 21 ديسمبر2016(وال)-اندلعت احتجاجات مناوئة للحكومة في الكونغو الديمقراطية بعد أن قام رئيسها جوزيف كابيلا بتغيير الحكومة,حسبما ذكرته مصادر صحفية اليوم الاربعاء.      وكان كابيلا قد قام يوم..." rel="nofollow">احتجاجات بالكونغو الديمقراطية في أعقاب قيام الرئيس بتغيير الحكومة بعد انتهاء ولايته الثانية.</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                                
                                                    <!--                                                    <div class="module_article_container noimage">-->
<!--                                                        <a class="articletitle" href="#">Title</a>-->
                                                        <li>
                                                        <a href="/ara/news/view/108109/الولايات_المتحدة_تعلن_إعادة_جزء_كبير_من_أراضي_أوكيناوا_للسيادة_اليابانية" class="articletitle boxTooltip" title="طوكيو 21 ديسمبر 2016 (وال) - أعلنت القوات الأمريكية في اليابان, أن الولايات المتحدة واليابان على استعداد الآن لإعادة الآف الهكتارات من الأرض التي تستخدمها القوات الأمريكية في أوكيناوا للسيادة..." rel="nofollow">الولايات المتحدة تعلن إعادة جزء كبير من أراضي أوكيناوا للسيادة اليابانية.</a>                                                        </li>
<!--                                                        <div class="clear"></div>-->
<!--                                                        <p>
                                                            Content
                                                        </p>-->
<!--                                                    </div>-->
                                                                                            </ul>
                                            </div>
                                        </div>
                                    </div>  <!-- End Module -->
                                                                        
                                                                
                                    
                                                        
                            <div class="light_module">
                                <div class="title top-radius">
                                    <h3>انضم للقائمة البريدية</h3>
                                </div>
                                <div class="clear"></div>
                                <div class="module_articles">
                                    <div class="module_article bottom-radius">
                                        <div style="margin: 5px 10px 20px 10px; width:240px;">
                                            
                                        </div>
                                        <div class="clear"> </div>
                                        <form action="/maillists/add" name="add_to_mail_list_form" id="add_to_mail_list_form" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="f6883e20fe1368f1f1b1529db34509b8d2dbdefe" id="Token844473745"/></div><!--                                        <form name="add_to_maillist" id="add_to_mail_list_form" action="#">-->
                                         <div style="margin: 0 auto; width:240px; text-align: center;">
                                             <div class="input email"><input name="data[Maillist][email]" maxLength="50" style="width: 220px; text-align: left; direction: ltr; font-size:14px;" type="email" id="MaillistEmail"/></div>                                         </div>
                                         <div class="clear"></div>
                                         <div style="margin: 20px auto; width: 240px; text-align: center;">
                                             <input style="margin: 0 auto; float: none;" type="submit" value="انضم لنا" class="button" />
                                         </div>
                                        
                                     </form>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
                
                                
            </div>

<!-- 
Start the Body Content
================================================================================
-->
            <div class="clear"></div>
            <div class="grid_12" id="body_footer">
                <div id="body_footer_left_bg"></div>
                <div id="body_footer_bg"></div>
                <div id="body_footer_right_bg"></div>
            </div>
            <div class="clear"></div>
            <div class="grid_12" id="page_footer">
                                <a href="#">قوانين الاستخدام والخصوصية</a><span> :: </span>
                <a href="/ara/pages/view/about">وكالة الأنباء الليبية</a><span> :: </span>
                <a href="#">اتصل بنا</a>
                
                <a href="https://twitter.com/lana_news" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-size="small">@lana_news</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                
                
            </div>
            <div class="clear"></div>
        </div>
        <div id="mzImageViewer">
        </div>
        <div id="mzImageViewerContainer">
            
        </div>
        
    </body>
</html>